Das Yamaha XT350-Forum ;-) (...und TT350!)


Buchempfehlung

>> direkt bestellen

Reparaturanleitung!

Buchempfehlung

>> direkt bestellen

Fahrtipps!

Buchempfehlung

>> direkt bestellen
14,95€

Trainingsbuch!

xt350.de Foren-Übersicht -> Motor & Co -> Starten bei kühlen Temperaturen
Neuen Beitrag schreiben  Auf Beitrag antworten Vorheriges Thema anzeigen :: Nächstes Thema anzeigen 
Starten bei kühlen Temperaturen
BeitragVerfasst am: 12.10.04, 20:36 Antworten mit Zitat
Wolfgang_XT350
Hügelhüpfer
 
Anmeldung: 17.01.2004
Beiträge: 38
Wohnort: Raum Kirchheim/Teck




Hallo zusammen!

Unterhalb von ca. 10 Grad will meine XT 55V von 1989 einfach nicht so ohne weiteres anspringen, obwohl ich den gesamten Motor inzwischen gründlichst eingestellt habe. Wenn ich sie anrollen lassen kann, ist sie aber nach wenigen Metern sofort da. Und oberhalb 10 Grad startet sie auch sofort und problemlos.

Wem von Euch geht es auch so und wer kann mir dazu ein paar Tipps geben - außer im Winterhalbjahr nicht zu fahren, was nicht in Frage kommt...

Danke und Gruß

Wolfgang_XT350
Benutzer-Profile anzeigen Private Nachricht senden AIM-Name

BeitragVerfasst am: 12.10.04, 21:39 Antworten mit Zitat
Wiwa
Steilhang-Roder
 
Anmeldung: 25.05.2004
Beiträge: 190
Wohnort: Niederbayern




mal angenommen zündkerze is neu, vergaser sauber und gut eingestellt, fällt mir nur noch kompression ein. wenn du die autokomp noch drin hast, überprüf mal obs spiel hat. oder schok undicht ?
ich wunder mich immer wieder, wenn meine kiste nach ein paar tagen standzeit, auf den ersten tritt anspringt.
hab autokomp ausgebaut, ziehe den schock, je nach temperatur, nicht ganz raus, trete kiker langsam bis knapp über den totpunkt, lass ihn hochkommen und zapp dann an, wobei ich etwas gas gebe.
wenn ich mal wieder bei meinem kumpel in der werkstatt bin, mess ich mal co wert.
kann man dann vergleichen.
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 13.10.04, 10:27 Antworten mit Zitat
Fabi
Table-Springer
 
Anmeldung: 16.03.2004
Beiträge: 85
Wohnort: Schliengen




Wiwa hat folgendes geschrieben::
wenn ich mal wieder bei meinem kumpel in der werkstatt bin, mess ich mal co wert.
kann man dann vergleichen.


Was hat das mit dem Kaltstartverhalten zu tun?
Gruss, Fabi
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 13.10.04, 18:24 Antworten mit Zitat
Wiwa
Steilhang-Roder
 
Anmeldung: 25.05.2004
Beiträge: 190
Wohnort: Niederbayern




abgasmessung = vergasereinstellung
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 14.10.04, 07:12 Antworten mit Zitat
Fabi
Table-Springer
 
Anmeldung: 16.03.2004
Beiträge: 85
Wohnort: Schliengen




Eigentlich sollte der Choke das Gemisch derart anfetten, dass man nicht grossartig messen muss, wie sehr zu fett sie grad läuft! Aber das ist nur eine Vermutung, bin für eine bessere Erklärung stets offen Razz .
Gruss, Fabi
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 14.10.04, 07:46 Antworten mit Zitat
Frank
Table-Springer
 
Anmeldung: 01.06.2004
Beiträge: 80
Wohnort: Herzogenrath




Damit der Choke richtig funktioniert, muss die Gummidichtung am Choke intakt sein und die schwarze Plastikkappe oben auf dem Vergaser gut abgedichtet sein. Ich hatte das Problem mit dem schlechten Anspringen bei niedrigen Temperaturen auch. Nachdem ich den Gummi gewechselt habe und den Deckel mit Dichmasse abgedichtet habe springt sie immer beim ersten bis vierten Kick an. Auf die schnelle hilft auch etwas Benzin mit einer Spritze oder Ölkanne in den Ansaugkanal zu geben. Ist aber auf Dauer sehr lästig.

Gruss

Frank
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 14.10.04, 08:28 Antworten mit Zitat
nachtigall
Profi-Supporter
 
Anmeldung: 31.03.2004
Beiträge: 3000
Wohnort: Bayrisch Montana




Die Chokerei ist weitgehend unwirksam, wenn der Leerlauf falsch/zu hoch eingestellt ist (daher würde für die Einstellung/Vergleich auch die CO-Messung nicht unsinnig sein):
Die Leerlaufeinstellung setzt sich zusammen aus der freien Önung unter dem Gasschieber des linken Versagers, und der Einstellung der Gemischregulierschraube. Wie an anderer Stelle bereits zur genüge beschrieben, kann man uber die gemischzusammensetzung mittels gemischregulierschraube auch die Leerlaufdrehzahl in Grenzen verändern, um die Drehzahl dann einzustellen , benutzt man normalerweise die Leerlaufanschlagschraube, die die öffnung des gasschiebers begrenzt.
Ist, aus welchen Gründen auch immer, der leerlauf nicht korrekt justiert, und steht der Gasschieber zu weit ofen, wird der Motor bei geschlossenem Choke kein angefettetes gemisch aus dem Kaltstartsystem ansaugen, sondern schön frische Luft unter dem Gasschieber durch. Die dabei auftretende Strömungsgeschwindigkeit reicht weder, um Kraftstoffemulsion aus dem Teil-/Volllastsystem, noch in ausreichender menge/fette aus dem leerlaufsystem zu saugen. Ergo: die karre springt nicht an.
Gleiches gilt freilich auch, wenn irgendwo ne Undichtigkeit auftritt, wie am Schieberdomdeckel, am Ansaugstutzen oder am Gummiduttel des Chokeschiebers, wo Falschluft das Startgemisch abmagert...
So long, und viel spass beim werkeln!

_________________
"Fahren Sie viel!"
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden

BeitragVerfasst am: 17.10.04, 21:08 Antworten mit Zitat
langsam
Profi-Supporter
 
Anmeldung: 12.05.2004
Beiträge: 2681
Wohnort: Leipzig




nachtigall hat folgendes geschrieben::
.... Ergo: die karre springt nicht an....


blumem blumen !! - grosses lob - hab ich sogar verstanden !! Razz

lm

_________________
nur weil ich zu blöd bin - heisst das noch lange nicht das ich was richtig mache...... Smile
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden

BeitragVerfasst am: 18.10.04, 09:10 Antworten mit Zitat
nachtigall
Profi-Supporter
 
Anmeldung: 31.03.2004
Beiträge: 3000
Wohnort: Bayrisch Montana




..aber das musst du doch nicht, deine springt doch alle 10km an und dir ist auch keine Kickerwelle abgebrochen noch nicht... Very Happy

_________________
"Fahren Sie viel!"
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden

BeitragVerfasst am: 03.11.04, 22:38 Antworten mit Zitat
Wiwa
Steilhang-Roder
 
Anmeldung: 25.05.2004
Beiträge: 190
Wohnort: Niederbayern




hab jetz mal co gemessen. bei 1500 u/min.
2,3 - zündkerze war aussen schwarz und innen hell. also eigentlich ok.
hab jetzt auf rat meines kumpels auf 1,8 eingestellt.
keine auswirkung auf startverhalten. wird also wohl eher an der guten kompression meines neuen motors liegen.
hab mich gewundert, dass man die schraube zudrehen muss um sie magerer zu machen.
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 09.11.04, 00:13 Antworten mit Zitat
nachtigall
Profi-Supporter
 
Anmeldung: 31.03.2004
Beiträge: 3000
Wohnort: Bayrisch Montana




So, bin wieder da. Dazu vielleicht in ner Musestunde mehr, einstweilen bedauer ich einfach mal den Verlust meines Gepäckes aufm Rückflug nach Nuremberg...
2,3 bzw 1,8% CO sind aber SAUWENIG für nen Motorradmotor. Wundert mich sehr, dass die karre damit noch fahrbar ist untenrum. Hab mal versucht, eine meiner auf 1,5 einzustellen, die ist geschmeidig wie ne Katze im Leerlauf gelaufen, hat aber zum Wegfahren absolut kein Gas angenommen. Unfahrbar quasi!
Misst man die alten Kisten von Yamaha, für die nur ein Wert für die Gemischregulierschraube angegeben ist, zeigt der Abgastester fürs CO ein Wert von gut 2-4% an, dies entspricht auch den Werten, die Yamaha, meine ich, für aktuelle Modelle angibt (Yamaha war einer der ersten, die Adapterschrauben in die Krümmer machten und auch Werte angab!).
Wobei man hinter vorgehaltener Hand zugeflüstert bekommt, dass man sich tunlichst an die obere Grenze halten sollte, bzw eher noch etwas fetter gehen sollte...
Wie dem auch sein, am Verbrauch wird sich dadurch nicht dramatisch was ändern, theoretisch sollte auch das Kaltstartverhalten davon nicht berührt sein (sieht man von einer optimalen Leerlaufeinstellung [s.o.] mal ab...)
Dass man die Schraube reindrehen muss, liegt daran, dass bei Systemen mit Gemischregulierschraube die Leerlaufgemischzusammensetzung zunächst bestimmt wird von der leerlaufluftdüse (hinten am versager) und der leerlaufkraftstoffdüse (die Kleen inne Schwimmerkammer).
Dieses nicht veränderbare Gemisch (ausser durch Düsentauschen oder Verschmutzung) wird dem Ansaugluftstrom beigemischt und zwar in einer Menge, die mit der, wie der Name schon sagt, Gemischregulierschraube reguliert wird. Dies nennt man dann deswegen auch "Quantitatives System".
Das "Qualitative System" (wie es meist an einfachen und Schieber-Vergasern verwendet wird) arbeitet dagegen mit ner festen Leerlaufkraftstoffdüse, die ne bestimmte menge Sprit durchlässt ,die mit einer durch die Leerlaufluftregulierschraube regulierten Luftmenge vermischt wird, bevor das Ganze dem Ansaugluftstrom beigemischt wird.
Man verändert hierbei also die Qualität des gemisches, dass der Motor bekommt, bei den XTs ist die Qualität immer gleich, aber die Menge (Quantität) wird reguliert (genaugenommen ist das, was der Motor abbekommt, natürlich NICHT gleich, aber ich rede davon, was letztenendes dem Ansaugluftstrom im Vergaser zugemischt wird, nicht von dem, was den Motor erreicht).
So,letztenendes ist der teufel ein Eichhörnchen, und im Ansatz ging es ja darum, dass die Kischd´bei unter 10°C nicht gescheit anspringt.
Da fallen mir freilich alle Todsünden ein, aber wir wollen den Teufel ja mal nicht an die Wand malen...
Wenn der Vergaser WIRKLICH absolut top eingestellt ist, der Motor mechanisch in Ordnung ist und auch die Zündung in Ordnung ist, MUSS die Karre anspringen. Bei jedem Wetter und bei allen Temperaturen Zwischen -20° und +40°. Wobei es erfahrungsgemäss bei der oberen und auch bei der unteren Grenze bisweilen und tendenziell eher zu Problemen kommt.
Springt die Kiste nicht an, kannst du dir aus den Teilgebieten Mechanik, Vergaser und Zündung eine oder mehrere Fehlerquellen aussuchen.
Wobei ich die Kompressieon messen würde und mich dann auf den Vergaser stürzen tät...
Auch wenn er eingestellt ist, aber ne Ursache muss das ja haben...
Tut sie es nicht, kannst du dir aus diesen drei Punkten

_________________
"Fahren Sie viel!"
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden

BeitragVerfasst am: 09.11.04, 09:59 Antworten mit Zitat
langsam
Profi-Supporter
 
Anmeldung: 12.05.2004
Beiträge: 2681
Wohnort: Leipzig




nachtigall hat folgendes geschrieben::
Ursache muss das ja haben...
Tut sie es nicht, kannst du dir aus diesen drei Punkten


interessant - aber wie endet die sache ? - ich glaub am letzten satz isser eingepennt der gute. Smile

lm

_________________
nur weil ich zu blöd bin - heisst das noch lange nicht das ich was richtig mache...... Smile
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden

BeitragVerfasst am: 09.11.04, 10:49 Antworten mit Zitat
nachtigall
Profi-Supporter
 
Anmeldung: 31.03.2004
Beiträge: 3000
Wohnort: Bayrisch Montana




oah, nee, keine Ahnung wo der Mist wieder steckt.
Immer dieses Nachgebessere!
Also: Wenn alles ok ist, springt die Kiste an, springt sie nicht an, hat das ne Ursache oder auch mehrere, und die muss man eben finden...
... in einem oder mehreren dieser drei Teilgebiete...

_________________
"Fahren Sie viel!"
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden

Starten bei kühlen Temperaturen
  xt350.de Foren-Übersicht -> Motor & Co
Sie können keine Beiträge in dieses Forum schreiben.
Sie können auf Beiträge in diesem Forum nicht antworten.
Sie können Ihre Beiträge in diesem Forum nicht bearbeiten.
Sie können Ihre Beiträge in diesem Forum nicht löschen.
Sie können an Umfragen in diesem Forum nicht mitmachen.
Alle Zeiten sind GMT + 1 Stunde  
Seite 1 von 1  

  
  
 Neuen Beitrag schreiben  Auf Beitrag antworten  


Basiernd auf: phpBB 2.0.11, Theme by Vjacheslav Trushkin, modified