Das Yamaha XT350-Forum ;-) (...und TT350!)


Buchempfehlung

>> direkt bestellen

Reparaturanleitung!

Buchempfehlung

>> direkt bestellen

Fahrtipps!

Buchempfehlung

>> direkt bestellen
14,95€

Trainingsbuch!

xt350.de Foren-Übersicht -> Sonstiges -> Schaltplan TT 350 Bzw - Blinker geht ned
Neuen Beitrag schreiben  Auf Beitrag antworten Vorheriges Thema anzeigen :: Nächstes Thema anzeigen 
Schaltplan TT 350 Bzw - Blinker geht ned
BeitragVerfasst am: 13.12.15, 19:59 Antworten mit Zitat
sandroveloce
Hügelhüpfer
 
Anmeldung: 09.06.2015
Beiträge: 20
Wohnort: St. Pölten (AT)




Hallo,

da ich hier immer so tolle Hilfe bekomme - Frontlicht und rücklicht geht - Blinker bleiben dunkel...hat wer einen Schaltplan oder sowas?

Sandro
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 13.12.15, 20:13 Antworten mit Zitat
becki
Profi-Supporter
 
Anmeldung: 12.03.2008
Beiträge: 2403
Wohnort: Zittau




geht die Hupe?
Such mal nach wiring plan tt 350
Oder links unter downloads schauen.
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 14.12.15, 09:19 Antworten mit Zitat
Don Pedro
Profi-Supporter
 
Anmeldung: 09.03.2004
Beiträge: 7707
Wohnort: Bremen




Hallo,

hast du schonmal die Batterie geprüft ?

Die Lichtanlage hat einen eigenen Schaltkreis.
Hupe, Bremslicht und Blinker "hängen" an der Batterie.
Es funktioniert auch ohne Batterie, wenn ein Kondensator (50V/10.000µF) verbaut wurde.
Dann allerdings gehen die Blinker nur bei laufendem Motor.

_________________
Gruß,
Peter


Nur im Lexikon kommt Erfolg vor Fleiß.
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden

BeitragVerfasst am: 14.12.15, 10:11 Antworten mit Zitat
sandroveloce
Hügelhüpfer
 
Anmeldung: 09.06.2015
Beiträge: 20
Wohnort: St. Pölten (AT)




Don Pedro hat folgendes geschrieben::
Hallo,

hast du schonmal die Batterie geprüft ?

Die Lichtanlage hat einen eigenen Schaltkreis.
Hupe, Bremslicht und Blinker "hängen" an der Batterie.
Es funktioniert auch ohne Batterie, wenn ein Kondensator (50V/10.000µF) verbaut wurde.
Dann allerdings gehen die Blinker nur bei laufendem Motor.


die TT 350 kat KEINE Batterie Razz
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 14.12.15, 10:11 Antworten mit Zitat
sandroveloce
Hügelhüpfer
 
Anmeldung: 09.06.2015
Beiträge: 20
Wohnort: St. Pölten (AT)




becki hat folgendes geschrieben::
geht die Hupe?
Such mal nach wiring plan tt 350
Oder links unter downloads schauen.


stimmt - die Hupe geht auch nicht - wie hängt das zusammen? Danke werd ich machen!
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 14.12.15, 10:27 Antworten mit Zitat
TTGeorg
Profi-Supporter
 
Anmeldung: 05.01.2004
Beiträge: 5611
Wohnort: 44289 Dortmund




schlamm an irgendwelchen steckern und grüne stecker.... gammel weg machen, ggf. korrodiertes kabeal in stecker nähe...kontakt 60 hilft auch.
stecker reinigen nach reichlich offroad muß man schon mal machen

_________________
Gruß


Georg

gesendet von meinem c64 via telex


Ich spiel doch eh noch mit Playmobil
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden

Keine Batterie ? Nur bei 12-Volt Modell...
BeitragVerfasst am: 14.12.15, 11:31 Antworten mit Zitat
teilegrab
Offroad Junkie
 
Anmeldung: 20.10.2004
Beiträge: 540
Wohnort: Raum Hamburg




Ich sag es ja ab und zu einmal : Hört auf Don Pedro...

Der Unterschied (ob 6 Volt oder 12 Volt) zumindest beim eigenen Fahrzeug sollte klar sein.

Gruß
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 14.12.15, 12:04 Antworten mit Zitat
becki
Profi-Supporter
 
Anmeldung: 12.03.2008
Beiträge: 2403
Wohnort: Zittau




Don Pedro hat folgendes geschrieben::
Hallo,

hast du schonmal die Batterie geprüft ?

Die Lichtanlage hat einen eigenen Schaltkreis.
Hupe, Bremslicht und Blinker "hängen" an der Batterie.
Es funktioniert auch ohne Batterie, wenn ein Kondensator (50V/10.000µF) verbaut wurde.
Dann allerdings gehen die Blinker nur bei laufendem Motor.


Nur zur Klarwstellung bei den TT wurde ziemlich viel verbaut/umgebaut.
Normalerweise ist kein Kondensator vorhanden, sondern nur eine Diode.
Einen Umbau nur mit Zellen Batterien hatte ich auch schon in der Hand.
Modelle mit richtiger Batterie unter dem linken Seitendeckel gab es
auch.
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 14.12.15, 20:55 Antworten mit Zitat
sandroveloce
Hügelhüpfer
 
Anmeldung: 09.06.2015
Beiträge: 20
Wohnort: St. Pölten (AT)




becki hat folgendes geschrieben::
Don Pedro hat folgendes geschrieben::
Hallo,

hast du schonmal die Batterie geprüft ?

Die Lichtanlage hat einen eigenen Schaltkreis.
Hupe, Bremslicht und Blinker "hängen" an der Batterie.
Es funktioniert auch ohne Batterie, wenn ein Kondensator (50V/10.000µF) verbaut wurde.
Dann allerdings gehen die Blinker nur bei laufendem Motor.


Nur zur Klarwstellung bei den TT wurde ziemlich viel verbaut/umgebaut.
Normalerweise ist kein Kondensator vorhanden, sondern nur eine Diode.
Einen Umbau nur mit Zellen Batterien hatte ich auch schon in der Hand.
Modelle mit richtiger Batterie unter dem linken Seitendeckel gab es
auch.



Ahhhhhhhhh ok - also Batterie hat sie definitiv nicht....Licht geht - Hupe und Blinker nicht - was aslo messen/tun? :-/
Benutzer-Profile anzeigen Private Nachricht senden

Schaltplan TT 350 Bzw - Blinker geht ned
  xt350.de Foren-Übersicht -> Sonstiges
Sie können keine Beiträge in dieses Forum schreiben.
Sie können auf Beiträge in diesem Forum nicht antworten.
Sie können Ihre Beiträge in diesem Forum nicht bearbeiten.
Sie können Ihre Beiträge in diesem Forum nicht löschen.
Sie können an Umfragen in diesem Forum nicht mitmachen.
Alle Zeiten sind GMT + 1 Stunde  
Seite 1 von 1  

  
  
 Neuen Beitrag schreiben  Auf Beitrag antworten  


Basiernd auf: phpBB 2.0.11, Theme by Vjacheslav Trushkin, modified