Das Yamaha XT350-Forum ;-) (...und TT350!)


Buchempfehlung

>> direkt bestellen

Reparaturanleitung!

Buchempfehlung

>> direkt bestellen

Fahrtipps!

Buchempfehlung

>> direkt bestellen
14,95€

Trainingsbuch!

xt350.de Foren-Übersicht -> Motor & Co -> Ölfilterdeckeldichtung undicht/Probleme im Ansprechverhalten Gehen Sie zu Seite Zurück  1, 2
Neuen Beitrag schreiben  Auf Beitrag antworten Vorheriges Thema anzeigen :: Nächstes Thema anzeigen 
BeitragVerfasst am: 22.05.16, 18:28 Antworten mit Zitat
schwaki94
Hügelhüpfer
 
Anmeldung: 15.05.2016
Beiträge: 23
Wohnort: Georgsmarienhütte




Guten Abend allerseits,

Vergaser ist nun doch rausgekommen, ich werde mir mal in aller Ruhe das gute Stück vornehmen und "renovieren", wenn die Kosten dabei im Rahmen bleiben. Ich hoffe, dass meine Erfahrungen als Flugzeugwart da ein wenig weiterhelfen, ist ja schon ein minimaler Unterschied, ob ich an einem einfachen Vergaser, der einen Flugzeugmotor mit vier Zylindern und knapp 6 Liter Hubraum zum Arbeiten bringen soll, werkele, oder ob es dieses sensible, zweiteilige Ding aus einem Motorrad ist Very Happy

Sollte ich noch weitere Fragen haben, melde ich mich hier! Vielen Dank bis hierhin in jedem Fall schonmal für eure Hilfe Smile

_________________
Viele Grüße
Marius
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 24.05.16, 12:15 Antworten mit Zitat
schwaki94
Hügelhüpfer
 
Anmeldung: 15.05.2016
Beiträge: 23
Wohnort: Georgsmarienhütte




Moin,

kurze Rückmeldung:
Vergaser gereinigt, anschließend Grundeinstellung nach der Anleitung hier im Forum. Der Schwimmerstand ist genau perfekt.
Vergaser wieder eingebaut, vorher die Ansaugstutzen nochmal eingehend betrachtet, keine Risse oder sonstigen Auffälligkeiten erkennbar. Ich gehe daher davon aus, dass die Dinger ok sind.

Die Probleme haben sich nicht gelöst. Bei einer Außentemperatur von 11 Grad Celsius startet die Maschine mit Choke gar nicht, egal ob ich (nach Anleitung aus dem Forum) die Schieberanschlagschraube noch etwas raus- oder reindrehe. Ohne Choke startet sie nur sehr widerwillig mit etwas Gas und dann auch nur knapp über 2000 Umdrehungen - egal, ob mit (nach dem Anlassen gezogenem) Choke oder ohne. Ansprechverhalten nach wie vor ungeil, und sobald ich in Leerlauf gehe, geht die Maschine aus und lässt sich dann quasi gar nicht mehr starten bzw. nur noch per Anschieben.

Ich hab ehrlich gesagt keine Ahnung mehr, was jetzt noch sein könnte. Ich hoffe, ihr versteht, dass ich wenig Lust habe, auf Verdacht irgendwelche Teile zu kaufen, die am Ende das Problem nicht lösen, meinen Geldbeutel aber erleichtert haben.

Es wurde bereits der Zündkerzenstecker angesprochen. Könnte das ein Grund sein?
Ich habe Freitag vor 2 Wochen frisches Öl draufgetan, mit Filterwechsel etc., jetzt ist SAE 20W-50 (mineralisch) im Ofen. Könnte es daran liegen? Was vorher drin war, weiß ich nicht.

Vielen Dank für Eure Hilfe und Euer Verständnis.

Viele Grüße
Marius Sad

_________________
Viele Grüße
Marius
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 24.05.16, 14:01 Antworten mit Zitat
Rolf
schon lange dabei
 
Anmeldung: 16.12.2003
Beiträge: 3377
Wohnort: Braunschweig




...aber die Basics wie Steuerzeiten und Ventilspiel sind OK?

_________________
...manche Dinge machen wirklich keinen Sinn, sind aber gut fürs Ego...
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen

BeitragVerfasst am: 24.05.16, 14:59 Antworten mit Zitat
schwaki94
Hügelhüpfer
 
Anmeldung: 15.05.2016
Beiträge: 23
Wohnort: Georgsmarienhütte




Das wird dann wohl einer der nächsten Punkte sein, die ich prüfen muss. Keine Ahnung, wann es das letzte Mal gemacht worden ist.

_________________
Viele Grüße
Marius
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 24.05.16, 18:38 Antworten mit Zitat
schwaki94
Hügelhüpfer
 
Anmeldung: 15.05.2016
Beiträge: 23
Wohnort: Georgsmarienhütte




Komme gerade vom Motorrad wieder.
Steuerzeiten und Zündzeitpunkt sind in Ordnung.

Ventilspiel dagegen nicht wirklich (alle Angaben in Fahrtrichtung):
Spiel Einlassventil links ist ok.
Spiel Einlassventil rechts liegt zwischen 0,05 mm und 0,10 mm.
Spiel Auslassventil links liegt zwischen 0,10 mm und 0,15 mm.
Spiel Auslassventil rechts liegt zwischen 0,05 mm und 0,10 mm.

Ich habe leider nur eine Fühlerblattlehre mit u.a. 0,05 mm/0,10 mm/0,15 mm, jedoch keine feinere Aufteilung, darum muss ich mich demnächst noch kümmern. Somit ist das rechte Auslassventil in jedem Fall außerhalb der Toleranz, die anderen beiden Ventile sind mangels passender Lehre nicht genau messbar.

Ich werde das Ventilspiel also definitiv einstellen, trotzdem interessehalber die Frage: Kann das zu geringe Spiel wirklich eine Ursache für mein Problem sein?


Außerdem möchte ich mich nochmal bei euch für die klasse Anleitung zum Einstellen des Ventilspiels sowie des Vergasers danken, die hat mir in den ersten Schritten schon sehr stark weitergeholfen - ohne wäre ich verzweifelt Very Happy Auch eure Hilfe hier im Forum möchte ich nicht missen Smile

_________________
Viele Grüße
Marius
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 24.05.16, 18:41 Antworten mit Zitat
Rolf
schon lange dabei
 
Anmeldung: 16.12.2003
Beiträge: 3377
Wohnort: Braunschweig




Das genannte Ventilspiel kann zumindest nicht für das Anspringen zuständig sein. Würde beim Vergaser suchen, Stutzen, Grundeinstellung...Kompression da??

_________________
...manche Dinge machen wirklich keinen Sinn, sind aber gut fürs Ego...
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen

BeitragVerfasst am: 24.05.16, 21:06 Antworten mit Zitat
schwaki94
Hügelhüpfer
 
Anmeldung: 15.05.2016
Beiträge: 23
Wohnort: Georgsmarienhütte




Rolf hat folgendes geschrieben::
Das genannte Ventilspiel kann zumindest nicht für das Anspringen zuständig sein. Würde beim Vergaser suchen, Stutzen, Grundeinstellung...Kompression da??


Ich denke, ich werde einfach mal auf Verdacht den Stutzen wechseln. Wenn ich die Stutzen der Z1000 verwende, kann ich die alten Dichtringe weiter verwenden oder sollte ich die auch erneuern?

Kompression scheint da zu sein, hab es aber noch nicht gemessen.

_________________
Viele Grüße
Marius
Benutzer-Profile anzeigen Private Nachricht senden

Ölfilterdeckeldichtung undicht/Probleme im Ansprechverhalten
  xt350.de Foren-Übersicht -> Motor & Co
Sie können keine Beiträge in dieses Forum schreiben.
Sie können auf Beiträge in diesem Forum nicht antworten.
Sie können Ihre Beiträge in diesem Forum nicht bearbeiten.
Sie können Ihre Beiträge in diesem Forum nicht löschen.
Sie können an Umfragen in diesem Forum nicht mitmachen.
Alle Zeiten sind GMT + 1 Stunde  
Seite 2 von 2  
Gehen Sie zu Seite Zurück  1, 2
  
  
 Neuen Beitrag schreiben  Auf Beitrag antworten  


Basiernd auf: phpBB 2.0.11, Theme by Vjacheslav Trushkin, modified