Das Yamaha XT350-Forum ;-) (...und TT350!)


Buchempfehlung

>> direkt bestellen

Reparaturanleitung!

Buchempfehlung

>> direkt bestellen

Fahrtipps!

Buchempfehlung

>> direkt bestellen
14,95€

Trainingsbuch!

xt350.de Foren-Übersicht -> Motor & Co -> Benzinzufuhr und Vergaser Gehen Sie zu Seite 1, 2, 3, 4  Weiter
Neuen Beitrag schreiben  Auf Beitrag antworten Vorheriges Thema anzeigen :: Nächstes Thema anzeigen 
Benzinzufuhr und Vergaser
BeitragVerfasst am: 17.03.17, 21:51 Antworten mit Zitat
weinviertler
Hügelhüpfer
 
Anmeldung: 17.03.2017
Beiträge: 20




Hallo erstmal,

ich bin gerade dabei eine XT wieder herzurichten die nun einige Zeit gestanden ist (ca. 2 Jahre). Die ersten Startversuche verliefen allen Erwartungen nach auch erfolglos. Die Ursache war ein verharztes Schwimmernadelventil, also schnell getauscht und... richtig immer noch nichts.
Die Schwimmerkammer läuft mittlerweile auch wieder voll, der Vergaser wurde Ultraschallgereinigt und das Motorrad ist auch davor noch gelaufen. Ebenso ist ein Zündfunke vorhanden.

Bei Startversuchen tut sich leider nur mit Startpilot etwas, ist dieser weg läuft nichts mehr.

Ich hoffe es gibts noch ein paar Ideen die Ihr habt, morgen wird eine neue Kerze und neues Benzin probiert, danach bin ich Ratlos.

Schon mal vielen Dank für Eure Antworten!

Gruß weinviertler
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 17.03.17, 22:01 Antworten mit Zitat
treckerfahrer
Steilhang-Roder
 
Anmeldung: 07.05.2010
Beiträge: 199
Wohnort: Leutasch




Ich habe nicht genau verstanden, wann das Motorrad gelaufen ist.

Vor 2 Jahren oder vor der Vergaserreinigung???


Als erstes würde ich mal das kleine Loch unten im Schwimmergehäuse reinigen, das in den Chokekanal führt.
Meist ist das zu.

Wenn dann noch der Schieber ganz zu ist, sollte die Kiste zumindest
mit Choke starten.

Was sonst noch zu ist gilt es nachzuschauen, da Ultraschallreinigung bei
mir auch schon mal was schlechter gemacht hat.


Gruß aus Tirol
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 17.03.17, 22:16 Antworten mit Zitat
weinviertler
Hügelhüpfer
 
Anmeldung: 17.03.2017
Beiträge: 20




Das Motorrad ist vor 2 Jahren gelaufen, die Vergaserreinigung wurde erst jetzt durchgeführt.

Den Vergaser habe ich heute komplett zerlegt, da war auch nichts verstopft. Der Kanal zum Choke ist frei (ein Stück Lötzinn kommt problemlos hindurch).
Das Startproblem selbst sollte ja mit dem Primärvergaser zusammenhängen, noch vor der Ultraschallreinigung konnte ich jedenfalls noch Verstopfungen in der Verbindung zum Sekundärvergaser beseitigen.

Also nochmal zusammengefasst: Benzin läuft ein, Düse für die Benzinzufuhr ist auch sauber, Düse für den Choke ist auch sauber (Choke ausgebaut und durchgepustet, die Luft kommt bei dem Schnorchel auch wieder raus, ebenso ist die andere Seite, Schwimmerkammerdeckel, sauber).
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 18.03.17, 08:52 Antworten mit Zitat
treckerfahrer
Steilhang-Roder
 
Anmeldung: 07.05.2010
Beiträge: 199
Wohnort: Leutasch




Wenn beim Choke alle Kanäle frei sind, sollte der Motor ungeachtet anderer Fehler starten. (ohne Gas)

Ausser der Unterdruck bricht zusammen!

Gasschieber wirklich zu?

(wenn der Motor ein Leerlaufproblem hat, wird oft das Standgas hochgedreht, dann haut aber der U-Druck für den Choke ab.
Darum auch kalter nicht mit Gas starten)
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 18.03.17, 11:05 Antworten mit Zitat
Don Pedro
Profi-Supporter
 
Anmeldung: 09.03.2004
Beiträge: 7789
Wohnort: Bremen




Moin,

erstmal solltest du neuen Sprit nehmen.
Den Tank vorher entleeren.

Falls du das nicht eh schon selbst gefunden hast, wäre hier noch der Vergaserratgeber:

http://www.xt350.de/rahmen.php?seite=artikel/vergaser

Ist der Luftfilter sauber ?
Zuletzt, der Schwimmerstand.
Könnte sich ja durch das Reinigen verändert haben.
Kann man ja recht einfach mit nem Klarsichtschlauch nachmessen.
Bei zu niedrigem Stand funktioniert das Chokesystem auch nicht wie es soll.

_________________
Gruß,
Peter


Nur im Lexikon kommt Erfolg vor Fleiß.
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden

BeitragVerfasst am: 18.03.17, 14:24 Antworten mit Zitat
weinviertler
Hügelhüpfer
 
Anmeldung: 17.03.2017
Beiträge: 20




Beim Starten habe ich noch den Rat bekommen etwas Gas zu geben, diesen Rat werde ich dann wohl beiseite lassen. Mein Vater hat sie zwar so wohl immer an bekommen aber es wird wohl schließlich mehrere Wege geben und Sprit ist ja schon im System.

Luftfilter ist sauber, wurde aber vorerst zwecks der Startversuche mit Startpilot weggelassen, besser gesagt wurden einfach die Stutzen nicht angeschlossen.

Den Vergaserratgeber habe ich schon gefunden, trotzdem danke! Auch der Schwimmer wurde bereits richtig auf die 6 mm eingestellt.

Weitere Tests folgen noch heute Nachmittag, ich halte Euch am laufenden!
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 18.03.17, 17:50 Antworten mit Zitat
Rolf
schon lange dabei
 
Anmeldung: 16.12.2003
Beiträge: 3421
Wohnort: Braunschweig




Ventilspiel, Steuerzeiten, Ansaugstutzen, Lufteinlassseite, Vergaser...Die übliche Suchreihenfolge bei sowas...Wink

Woran lags nun?

_________________
...manche Dinge machen wirklich keinen Sinn, sind aber gut fürs Ego...
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen

BeitragVerfasst am: 18.03.17, 20:44 Antworten mit Zitat
weinviertler
Hügelhüpfer
 
Anmeldung: 17.03.2017
Beiträge: 20




Erst mal noch vielen Dank für Eure rasche Hilfe und die vielen Ideen!

Die XT startet nun auch, woran es genau lag kann ich nur leider nicht sagen da ich vor diesem Startversuch einige Änderungen vorgenommen habe.

Ich habe wie angekündigt die Zündkerze und den Treibstoff noch erneuert und mich schließlich noch dazu entschieden den Vergaser und dessen Einstellungen zu überprüfen, hier hat sich leider gezeigt, dass dieser ziemlich verstellt war (entgegen meiner Erwartung nachdem sie ja bis zu letzt tadellos gelaufen ist).
Nichts desto trotz springt sie nun mit den Standardeinstellungen tadellos an, Feineinstellung des Vergasers folgt noch.
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 19.03.17, 11:27 Antworten mit Zitat
TTGeorg
Profi-Supporter
 
Anmeldung: 05.01.2004
Beiträge: 5776
Wohnort: 44289 Dortmund




Na, guck. Das ist doch schön. Der Sprit, besonders, der im Gaser, altert mitunter schon nach 2 Wochen ganz rasch..

_________________
Gruß


Georg

achtung dement!
ja ich bin direkt, aber ehrlich.
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden

BeitragVerfasst am: 19.03.17, 12:29 Antworten mit Zitat
hunter50
Table-Springer
 
Anmeldung: 11.09.2016
Beiträge: 63




Super, wieder eine die läuft.
Gruß Bernd
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 19.03.17, 21:07 Antworten mit Zitat
trischter
Profi-Supporter
 
Anmeldung: 20.12.2005
Beiträge: 7127




treckerfahrer hat folgendes geschrieben::
Wenn beim Choke alle Kanäle frei sind, sollte der Motor ungeachtet anderer Fehler starten. (ohne Gas)



Ohne Gas auf jeden Fall, wenn man Gas geben muss, stimmt was nicht.
ABER: wenn durch den Choke-Kanal in der Schwimmerkammer ein Lötzdraht passt, stimmt ja mal was nicht. Da ist ein hauchfeines Löchelchen in der Kaltstartkraftstoffdüse, da kann man in den Querkanal von der Schwimmerkammer aus reinleuchten und wenn alles clean ist, sieht man den Lichtpunkt von oben;- irgendn Draht passt da ganz gewiss nicht durch.
Das Frage-Antwort-Spiel oben zeigt mir, dass sich genau die Düse, die Urheber allen Übels gewesen sein dürfte, mal wieder geschickt den Beteiligten entzogen hat...
Die Geschichte mit den Einstellungen kapier ich auch nicht;- wenn ich nen Vergaser ins Bad oder Ultraschall lege, zerlege ich ihn vorher. Komplett und soweit es geht.
Danach und wenn alles sauber ist, wird er statisch eingestellt, so dass der Motor damit anspringen wird und läuft, bis man bei laufendem (warmem!) Motor die Feineinstellung vornehmen kann.
Da sieht man mal wieder, dass 'Vergaser wurde im Ultraschallbad gereinigt' heutzutage, wo jeder so n Ding von Aldi (oder Hofer) zum Schmuck-Baden hat, rein gar nix bedeuten muss.
(weinviertler, nix für ungut, das geht nicht gegen dich. Aber wenn ich sowas lese, setze ich 100% voraus, dass nach der Vergaserreinigung noch vorhandene Unarten oder Defekte nix mehr mit Vergaserverschmutzung und -einstellung zu tun haben können)

_________________
Mein Nachbar hört gute Musik;- ob er das will oder nicht...Mr. Green
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 19.03.17, 21:38 Antworten mit Zitat
weinviertler
Hügelhüpfer
 
Anmeldung: 17.03.2017
Beiträge: 20




Erstmal zur Vergaserreinigung: zugegeben wäre es bestimmt besser den Vergaser in wirklich jedes Einzelteil zu zerlegen und so zu reinigen, diesen Aufwand wollte ich mir jedoch nicht gleich antun nachdem ich zu dem Zeitpunkt nur feststellen konnte, dass das Schwimmernadelventil verdreckt war.
Wegen der Chokedüse: ich habe zwar keine Maße wie groß sie sein sollte und soweit mir jetzt bekannt ist ist es jene Düse die von der Schwimmerkammer in einen extra Kanal führt in dem wiederum ein Schnorchel von dem Choke Kanal selbst (jener wenn man den Choke ausbaut und der Richtung Schwimmerkammer hinunter geht) führt. Durch diesen kleinen Kanal habe ich einen 0,5 mm Lötdraht stecken können. Anhand dessen, dass es auch lötdraht mit einigen mm gibt würde mich interessieren von welchem Durchmesser du hier ca sprichst.

Wird Gas weggenommen stirbt sie zumindest kalt ab, warm konnte ich aufgrund fehlender Zulassung und Pickerl leider noch nicht testen. Aktuell ist der Vergaser auf den Standardeinstellungen aus dem Vergaserratgeber.

Wenn ich mich nicht irre kommt dieser eh von dir trischter, ich bin gerne bereit hier noch ein paar Tipps von dir anzunehmen um die Ideale Einstellung zu finden. Ich weiß jetzt leider auch nicht ob das Gasproblem eine weitere Einstellungssache ist oder ob das mehr mit dem Motor als dem Vergaser zusammen hängt.

Noch ein kurzes Wort zum Zerlegen: der Vergaser wurde bereits vor ca 3-4 Jahren zerlegt, gereinigt und eingestellt, ich wollte dementsprechend nicht alle Einstellungen mit dem auseinanderbau verwerfen nachdem ich davon ausgegangen bin dass hier alles korrekt arbeiten sollte.
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 19.03.17, 21:59 Antworten mit Zitat
TTGeorg
Profi-Supporter
 
Anmeldung: 05.01.2004
Beiträge: 5776
Wohnort: 44289 Dortmund




das absterben kann einer der O ringe sein, aber auch der linke ansaugstutzen.
nach dem Ultraschallern, wozu der gaser immer komplett zerlegt wird, ja auch nach 3 jahren, da ja der sprit heutzutage kacke ist, gehört auch das penible reinigen. Der Schaller, auch Profigeräte lösen nur an. mehr nicht. Und wenn da Profimittel verwendet werden, muss das reinigen rasch und mit reichlich spüli geschehen, sonst blüht einiges auf.... habe ich alles selbst schon durch, da wieder zuviel gesabbelt, Bierchen getrunken und nicht Multitasking fähig... Shocked Idea Cool Laughing

_________________
Gruß


Georg

achtung dement!
ja ich bin direkt, aber ehrlich.
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden

BeitragVerfasst am: 19.03.17, 22:10 Antworten mit Zitat
weinviertler
Hügelhüpfer
 
Anmeldung: 17.03.2017
Beiträge: 20




Welchen O Ring meinst du genau?
Ansaugstutzen habe ich gestern Mal angesehen, die sind noch schön flexibel und sehen gut aus, schließe ich somit eher aus.

Die Rückstände sind mir aufgefallen, da wird er wohl nicht mehr so schnell Ultraschall gereinigt. Profigerät steht im Labor schon aber das anschließende Reinigen ist wohl nicht so einfach. Damit wäre wohl auch festgestellt, dass es so nur bedingt nützlich ist.
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 19.03.17, 22:48 Antworten mit Zitat
Rolf
schon lange dabei
 
Anmeldung: 16.12.2003
Beiträge: 3421
Wohnort: Braunschweig




So schwer ist das Reinigen nun aber auch nicht. Zerlegen, in warmen Ultraschall mit Reiniger sauber machen, spülen, Trockenpusten mit 10bar und alle Kanäle mit der Bremsenreinigerdose auf Durchgang spülen. Jede Düse gegen Licht halten, ggf mit passendem Draht freimachen (eine Litze aus Kupferkabel, gezwirbelt hat das dann Reinigungskraft). O-ring Leerlaufschraube prüfen, Grundeinstellung, dann läuft jede Kiste erstmal. Natürlich vorausgesetzt das entsprechend der Reihenfolge aus meinem Beitrag oben gearbeitet wird Wink

_________________
...manche Dinge machen wirklich keinen Sinn, sind aber gut fürs Ego...
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen

BeitragVerfasst am: 20.03.17, 08:37 Antworten mit Zitat
trischter
Profi-Supporter
 
Anmeldung: 20.12.2005
Beiträge: 7127




Ganz kurz nur, muss los: ich versuche mittlerweile, den Vergaserausbau unds -zerlegen zu ersparen, wenns nur geht.
Nen Schluck Profi Fuel Max mit neuem(!) Benzin in den Tank, hoffen, dass der Vergaser nicht überläuft, notfalls über nacht stehenlassen und/oder Schwimmerkammer noma ablassen und neu fluten und dann los.
Meine TT, die nu 8Jahre gestanden hat und bei der ich nur vorm Abstellen die Schwimmerkammer leergemacht hab (im Sinne von: Benzinhahn zu und warten, bis der Motor abstirbt), lief damit direkt wieder einwandfrei.
(Nachdem ich zugegebenermassen, den komplett zugeschlonzten Benzinhahn ausgebaut, zerlegt und gereinigt hatte. Selbst das Sieb vom Reserve-Kanal war vom Sprit zerfressen.

Erst wenn das alles nix hilft (Überdosis von dem Zeug auf jeden Fall nicht, Anwendung/Dosierung immer nach Anleitung), tu ich mirs an, nen Vergaser auszubauen mit allen Konsequenzen wie aufgeqollene und nimmer passende Dichtungen, zerbröselte O-Ringe usw.

Den Rest muss ich mir später mal durchlesen und ggf. antworten.

_________________
Mein Nachbar hört gute Musik;- ob er das will oder nicht...Mr. Green
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 21.03.17, 12:30 Antworten mit Zitat
trischter
Profi-Supporter
 
Anmeldung: 20.12.2005
Beiträge: 7127




weinviertler hat folgendes geschrieben::

Wird Gas weggenommen stirbt sie zumindest kalt ab, ...Ich weiß jetzt leider auch nicht ob das Gasproblem eine weitere Einstellungssache...


Ich würde mal vermuten, dass dein Kaltstartsystem immer noch mau ist, wenn sie nur mit Gasgeben läuft und ohne ausgeht.
Die erste Geschichte, die ich prüfen würde, ist der Kraftstoffstand in der Schwimmerkammer.
Da reagiert das Prinzesschen relativ sensibel, auch wenn das vielen nicht klar ist, weils minimale Unarten sind, die meist gar nicht auffallen.
Problem mit dem Gasgeben bei grad gestartetem Motor ist, dass der Motor keinen Grund hat, irgendwas ausm Chokesystem zu nuckeln, wenn oben der dicke Kanal und darin der Schieber oder ne Drosselklappe sperrangelweit offensteht.
Wenn alles stimmt, dürfte man den Motor beim Kaltstart mit geöffnetem Gashahn gar nicht ankriegen, im Umkehrschluss ist es auch gar nicht nötig, Gaszugeben.

Um das Startprozedere mal in Zeitlupe zu beleuchten:
In der Schwimmerkammer ist ja ein senkrechter Kanal, in den bei montierter Schwimmerkammer ein Messingröhrchen reinragt.
Dieses Messingröhrchen ist ein Mischrohr wie es auch zwischen Hauptdüse und Nadeldüse zu finden ist. In beiden steht im Ruhezustand Benzin in Höhe des Schwimmer(genauer: Benzin)stands und je schneller die Brühe abgesaugt wird (bei genauer Betrachtung erkennt man, dass beide ja in nem Senkrechten Kanal sitzen/hängen), umso mehr Luft mischt sich (daher der Name Mischrohr) dazu und es findet ne Vor-Emulgation statt, die bewirkt, dass der Kraftstoff sich beim Austritt in den Ansaugkanal besser mit der dort vorbeirauschenden Luft vermischt, verwirbelt, zerstäubt.
Aber zurück zum Choke (genaugenommen ist die Bezeichnung auch Bullshit, denn zu deutsch hiesse das 'würgen', der Motor bekommt also die Luft abgewürgt, das trifft aber nur bei Kaltstartsystemen (so der korrekte Ausdruck) zu, die tatsächlich ne Klappe am Vergasereingang haben, die dem Motor die Luft 'abwürgt'): Im Ruhezustand steht also der Kanal so voll wie die Schwimmerkammer, wenn ichs recht ausm Kopf weiss, bei laufendem Motor (wenns nur schon soweit wär...) 7mm unter der Schwimmerkammeroberkante.
Wird nun das Kaltstartsystem betätigt und gestartet, reissts das in dem Kanal stehende Benzin mit in den Motor.
Das gibt ein Mischungsverhältnis von ca. 4:1, also weit entfernt von Lambda=1...
Dies aber nur ganz kurz, weil der Kanal ist in wenigen Sekunden leer.
Ab dann, und dies ist der Knackpunkt, gibts ne Mischung von ca. 8-10:1, also schon deutlich magerer, aber wo kommt die her?
Ganz einfach: die regelt die Kaltstartkraftstoffdüse, die in dem senkrechten Kanal in der Schwimmerkammer ganz unten und versteckt drin sitzt.
Wenn die zu ist, tut sich oftmals gar nix in Sachen Starten, manchmal ist sie aber nach langer Standzeit nur verengt, also so halb-zu und die Brühe fliesst daher nicht schnell genug nach. Typisches Szenario nach langer Standzeit: die Hütte rappelt los, geht nach 2-3Sekunden gleich wieder aus, egal was man tut, geht auch nicht sofort wieder an, wenn man aber ne Minute oder auch länger wartet (und der Kanal langsam wieder vollgesickert ist), wiederholt sich das Spiel: Anspringen, 2 Sekunden laufen, Aus.
Wiederholt man es oft genug, läuft der Motor dann auch zunehmend länger, weil ihm dank zunehmender Temperatur dann irgendwann auch das Gemisch, welches er vom Leerlaufsystem spendiert bekommt, zum Überleben reicht.

So, oben hatte ich im Zusammenhang mit dem vom Vergaseroberteil in die Schwimmerkammer ragenden Mischrohr diese Vor-Emulgiererei erwähnt.
Dazu muss Luft her. Im Hauptsystem gibts dazu nen Kanal nach hinten mit der Hauptluftdüse an seinem Anfang, in der Schwimmerkammer gibts pfiffigerweise entweder ne Bohrung in die Schwimmerkammer, die sitzt dann im eigentlichen Vergasergehäuse, also nicht in der Schwimmerkammer, die zweite Variante ist ein Durchbruch in der Dichtkante der Schwimmerkammer. Der kann seitens des Vergasergehäuses angeordnet sein oder genausogut in der Oberkante der Schwimmerkammer selbst.
In der einen Variante wird das Ding leicht übersehen, bei der zweiten gerne mal mit abgewürgt, wenn man verzweifelt versucht, die Schwimmerkammer dichtzukriegen.

Funktionieren tut das System aber so oder so (wie der restliche Vergaser!) nur, wenn Atmosphärendruck in die Schwimmerkammer gelangt. Für kleinere Vorhaben reicht dazu, was durch das Überlaufröhrchen gelangt,, für alles mehr als Husten ist das aber bei weitem nicht genug. Die Bedeutung dieser BE-lüftung kann man daran ermessen, dass viele Hersteller sie sogar doppelt ausgeführt haben.
Manch arme Kreatur hat diesen Umstand bereits verkannt und um zu verhindern, dass Dreck in den empfindlichen Vergaser gelangen kann, diese beiden Anschlussstutzen daher mit einem Schlauchstück miteinander verbunden.
Ich weiss nicht, ob ich die Story hier mal zum Besten gegeben hab, aber n Kollege hat unter meinen Augen mal nen Tag lang nen Rollervergaser ca. drölfzehn Mal aus- und wieder eingebaut und dazwischen 'gereingt', 'geprüft' und 'eingestellt' (also: was er halt dafür hielt) und jedesmal wieder feststellen müssen, dass die Kiste immer noch nicht lief. Irgendwann hielt er mir den Vergaser unter die Nase, relativ ratlos schon, ich hab ihn durchgeguckt, für gut befunden und hab ihn ihn wieder einbauen lassen. Wieder nix.
Ich so: "kann doch nicht sein, lass ma gucken!" geh hin, guck den Vergaser an, wo er tüchtig den Schlauch zwischen den beiden Stutzen wieder hingemacht hat, so wie der Kunde ("mein Kumpel ist Autoschlosser, der hat schonmal geguckt und auch nix gefunden!") ehe er die Kiste aufm Hänger brachte, auch, zieh eine Seite ab, drück den Starter: läuft wie am ersten Tag.

Also: wenn die Einstellung sicher stimmt, würd ich nen Schluck Profi Fuel Max bei Tante Louis auftreiben (aber nix anderes!)(ausser von Kent gibts noch ein ähnliches Mittel, allerdings zum vierfachen Preis, da kommen die meisten aber eh nicht ran), zum Benzin schütten. Kurz einwirken lassen, und 'gib ihm'.
Im Zweifelsfall den Gasschieber lieber weiter zu als zu weit offen, die Startgeschichte kriegt das Ding im Idealfall und wenn alles passt rein per Chokesystem und Leerlaufsystem gebacken.

_________________
Mein Nachbar hört gute Musik;- ob er das will oder nicht...Mr. Green
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 21.03.17, 13:02 Antworten mit Zitat
weinviertler
Hügelhüpfer
 
Anmeldung: 17.03.2017
Beiträge: 20




Vielen Dank für deine ausführliche Antwort, man sieht schon dass hier auch einiges an Erfahrung mit drin steckt.

Grundsätzlich ist es wegen der Luftzufuhr so: mit der Standardeinstellung der Leerlaufschraube (2 Umdrehungen vom ersten Berührpunkt mit dem Gasschieber hinein) steht der Kanal im Primärvergaser nur ca 1 mm offen, ich denke mir, dass das vielleicht doch etwas wenig Luft zum laufen ist und ich deshalb ein wenig Gas geben muss. Hältst du das für möglich?
Schätzungsweise mache ich den Schieber durch den Gasgriff auf weniger als 5 mm auf damit sie startet.

Den Kraftstoffstand in der Schwimmerkammer habe ich bereits kontrolliert, der steht auch schön 6 mm unterhalb der Kante der Schwimmerkammer, natürlich aufgebockt und nicht am Seitenständer kontrolliert.
Das Gemisch scheint ja fett genug zu sein wenn sie selbst mit Gas anspringt, wieso denkst du dann, dass das Kaltstartsystem falsch arbeitet also konkret verstopft sei?
Würde für mich in dem Fall heißen, dass sie mit geschlossenem Schieber viel zu wenig Luft/zu viel Treibstoff bekommt und das Gemisch eigentlich zu fett ist damit sie läuft wenn sie 4:1 zum starten braucht. Das kleine Ventil in den Kaltstartkanal scheint auch nicht verstopft zu sein nachdem sie ja auch länger als die 2-3 Sekunden läuft. Ich habe ca 15 Sekunden getestet und danach wieder abgestellt da ich zu dem Zeitpunkt keine weiteren Einstellungen vornehmen wollte (zwecks fehlender Zulassung auch nicht konnte).
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 21.03.17, 13:33 Antworten mit Zitat
trischter
Profi-Supporter
 
Anmeldung: 20.12.2005
Beiträge: 7127




Hm, ich hatte es an sich so interpretiert, dass sie zwar anspringt, dann aber mit Gasgeben (aka übers Leerlaufsystem) am Laufen gehalten werden muss.

Wenn sie schon ohne Gasgeben nicht anspringt, würde ich ne grundlegende Ursache vermuten, das ist aber schwer zu beurteilen aus der Ferne.
Hypothetisch: Ansaugstutzen undicht, saugt dadurch bei geschlossenem Schieber zu viel Falschluft an und zu wenig ausm Kaltstartsystem. Öffnet man den Schieber, springtse (und bleibtse) rein dank des Leerlaufsystems an.

Man muss sich immer vor Augen halten, dass die Idee, die durch den Vergaser rauschende Luft würde irgendwas aus der Schwimmerkammer 'saugen', nur ein Denkmodell ist, das in vielen Fehlersituationen versagt.
Man sollte sich stattdessen besser nur die Druckverhältnisse vorstellen und sich vergegenwärtigen, dass Luft und Benzin sowie das Gemisch aus beidem von Stellen höheren Drucks an Stellen mit niedrigerem Druck strömt.
Grob: geht der Kolben nach unten unds Ventil ist offen, erzeugts vor dem Gasschieber durch die Volumenänderung(=-vergrösserung) nen Bereich von niedrigerem (gegenüber Atmosphären-)Druck. Ist der Schieber offen, aber halt nicht (vereinfacht gesagt, genauer ist natürlich der Raum viel grösser, der nun vergrössert wird, weshalb der Druckabfall a) deutlich milder ausfällt und b) auch hinterm Schieber noch vorhanden ist, wo c) ggf. zur einwandfreien Funktion zumindest annähernd Atmosphärendruck benötigt wird).

_________________
Mein Nachbar hört gute Musik;- ob er das will oder nicht...Mr. Green
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 21.03.17, 13:44 Antworten mit Zitat
weinviertler
Hügelhüpfer
 
Anmeldung: 17.03.2017
Beiträge: 20




Also um das klar zu stellen: sie springt nur mit ein wenig Gas an und muss dann mit Gas am Leben gehalten werden.

Wie bereits erwähnt sind die ansaugstutzen meines Erachtens nach in einwandfreiem Zustand, der Vergaser sitzt satt in den Stutzen wenn er Mal rein gedrückt ist, die Stutzen sind schön flexibel und nicht porös.

Was vielleicht auch noch eine brauchbare Information ist: wird im kalten Zustand das Kaltstartsystem weggeschaltet und nur durch das Leerlaufsystem versorgt stirbt sie auch ab, das Fette Gemisch braucht sie also weiterhin.
Benutzer-Profile anzeigen Private Nachricht senden

Benzinzufuhr und Vergaser
  xt350.de Foren-Übersicht -> Motor & Co
Sie können keine Beiträge in dieses Forum schreiben.
Sie können auf Beiträge in diesem Forum nicht antworten.
Sie können Ihre Beiträge in diesem Forum nicht bearbeiten.
Sie können Ihre Beiträge in diesem Forum nicht löschen.
Sie können an Umfragen in diesem Forum nicht mitmachen.
Alle Zeiten sind GMT + 1 Stunde  
Seite 1 von 4  
Gehen Sie zu Seite 1, 2, 3, 4  Weiter
  
  
 Neuen Beitrag schreiben  Auf Beitrag antworten  


Basiernd auf: phpBB 2.0.11, Theme by Vjacheslav Trushkin, modified