Das Yamaha XT350-Forum ;-) (...und TT350!)


Buchempfehlung

>> direkt bestellen

Reparaturanleitung!

Buchempfehlung

>> direkt bestellen

Fahrtipps!

Buchempfehlung

>> direkt bestellen
14,95€

Trainingsbuch!

xt350.de Foren-Übersicht -> Motor & Co -> Motor läuft unrund bei ca 4000 Touren Gehen Sie zu Seite Zurück  1, 2, 3, 4, 5
Neuen Beitrag schreiben  Auf Beitrag antworten Vorheriges Thema anzeigen :: Nächstes Thema anzeigen 
BeitragVerfasst am: 24.04.18, 13:44 Antworten mit Zitat
davewood
Table-Springer
 
Anmeldung: 30.09.2015
Beiträge: 66
Wohnort: Wien




nach der ersten Ausfahrt ...

das erste mal anstarten ist irre muehsam. 50x ankicken keine seltenheit. wenns dann mal warm ist brauch ich selten mehr als einen Kick.

Bin ein bissl ratlos wo ich nachsehen soll. werd mal die airbox aufmachen und schaun obs an zuwenig Luft liegt.

_________________
I like Toast!
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 24.04.18, 14:01 Antworten mit Zitat
Don Pedro
Profi-Supporter
 
Anmeldung: 09.03.2004
Beiträge: 7981
Wohnort: Bremen




Wenn der Motor warm deutlich besser anspringt als kalt, dann ist was am Leerlaufsystem faul.
Vermutlich zu mager.
Benutzt du beim Kaltstart den Choke-Knopf ?

_________________
Gruß,
Peter


Nur im Lexikon kommt Erfolg vor Fleiß.
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden

BeitragVerfasst am: 24.04.18, 15:29 Antworten mit Zitat
Etti
Stollenbrecher
 
Anmeldung: 10.02.2005
Beiträge: 909
Wohnort: Straubing




Vorausgesetzt dass mechanisch alles im Vergaser OK ist, dürfte es sich hier um eine deutlich zu magere Leerlaufeinstellung handeln (auch wenn der Leerlauf anscheinend OK ist - mal unten drehen und wenn´s schneller wird, Gasanschlag zurück und mit der Leerlaufschraube die maximale Drehzahl bei minimaler Drosselklappenöffnung ermitteln).

Dass natürlich die Düsennadeln auch in der korrekten Position sein müssen, versteht sich von selbst (siehe Vergaserratgeber).

Die Schläuche sind Entlüftung und Überlauf und gehen in der Tat "ins Nichts" - jedenfalls aber am Motor vorbei und wenn´s geht auch am Hinterreifen bzw. dessen Fahrspur vorbei.

Nur einen Verbindungsschlauch gibt´s: Das kleine Stück von der Schwimmerkammer zum Sekundärvergaser (rechter Vergaser in Fahrtrichting) zur Kraftstoffversorgung desselben.

_________________
1985 XT350 55V
Simply change the gravitational constant of the universe!
Benutzer-Profile anzeigen Private Nachricht senden ICQ-Nummer

BeitragVerfasst am: 24.04.18, 15:46 Antworten mit Zitat
davewood
Table-Springer
 
Anmeldung: 30.09.2015
Beiträge: 66
Wohnort: Wien




Don Pedro hat folgendes geschrieben::
Benutzt du beim Kaltstart den Choke-Knopf ?

ja, fen verwend ich.

_________________
I like Toast!
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 28.04.18, 22:05 Antworten mit Zitat
ToniS
Semi-Profi
 
Anmeldung: 26.12.2016
Beiträge: 44
Wohnort: München




ich hab bei meiner 350er die 9 jahre stand, alle gummiteile im und am vergaser erneuert, seit dem springt sie super an und läuft auch gut.

_________________
Gruss Toni

73er Honda Dax seit 9.73
80er XJ650 mit 750 seit 10.05
87er XT350 seit 1.17
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 06.07.18, 15:05 Antworten mit Zitat
davewood
Table-Springer
 
Anmeldung: 30.09.2015
Beiträge: 66
Wohnort: Wien




kleines update:

habs a bissl fetter eingestellt und mittlerweile springt sie immer braver an. hab zusätzlich noch vergaserreiniger in den tank gegeben und bin hoffnungsvoll dass es besser bleibt.

_________________
I like Toast!
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 07.07.18, 07:05 Antworten mit Zitat
Franz
Table-Springer
 
Anmeldung: 29.09.2017
Beiträge: 78
Wohnort: Andorf




Patscht sie immer noch inden Auspuff im Schiebebetrieb bei konstatner Drehzahl?

Bei meiner hatte ich folkgende Probleme seit dem Kauf:
- kaum angesprungen (-> falsch angekickt, nämlich mit Gas)
- nicht gut gegangen (-> Ansaugstutzen rechts war defekt & Vergaser verschmutzt)
- nach Vergaserreinigung Benzinüberlauf bzw. nicht gut gestartet -> Schwimmer eingestellt (dabei hab ich den Fehler gemacht, dass der Vergaser anfangs nicht ganz in der Waage war -> Motorrrad mit Wasserwaage beim Veragser nivelliert -> OK nach dem 3. oder 4. Versuch)

- Bei konstantem Öffnen des Gasgriffes starker Drehzahleinbruch bei ca. 3000u/min (lästig in Kurven) (-> Hauptdüsennadel von 2. auf mittleren Ring umgestellt-> OK, vll. noch ganz, ganz minimal erkennbar, aber nur, wenn man darauf gefasst ist und ganz feinfühlig das Gas aufmacht)

- Puffen und leicht ruckeln tut's leider immer noch bei ca. 3000u/min und 30km/h, wenn ich fast ohne Gas fahre. Ich vermute, das Ruckeln kommt vom Umkehrspiel im Hinterrad (Gummipuffer)- vermutlich normal (?), jedenfalls hört man am Motor dabei keine Unregelmäßigkeiten. Das
Patschen in den Auspuff ist gerade halt wahrnehmbar, kommt bei mir aber auch bei höheren Geschwindigkeiten vor, wenn ich den Gasgriff momentant zumache - wieso, weiß ich bis heute nicht (ggf. Krümmer??)


Sonst läuft die meine mittlerweile super, offene Leistung ist auch schon eingetragen. Bei ca. 115km/h hab ich aufgehört zu testen, da eh der Tacho leicht hinten gehen dürfte und Strafe zahlen möchte ich nicht - außerdem brauch ich's eh nicht schneller.

Beste Grüße und viel Freude mit deiner XT,
Franz

_________________
www.rad-franz.net
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen

Motor läuft unrund bei ca 4000 Touren
  xt350.de Foren-Übersicht -> Motor & Co
Sie können keine Beiträge in dieses Forum schreiben.
Sie können auf Beiträge in diesem Forum nicht antworten.
Sie können Ihre Beiträge in diesem Forum nicht bearbeiten.
Sie können Ihre Beiträge in diesem Forum nicht löschen.
Sie können an Umfragen in diesem Forum nicht mitmachen.
Alle Zeiten sind GMT + 1 Stunde  
Seite 5 von 5  
Gehen Sie zu Seite Zurück  1, 2, 3, 4, 5
  
  
 Neuen Beitrag schreiben  Auf Beitrag antworten  


Basiernd auf: phpBB 2.0.11, Theme by Vjacheslav Trushkin, modified