Das Yamaha XT350-Forum ;-) (...und TT350!)


Buchempfehlung

>> direkt bestellen

Reparaturanleitung!

Buchempfehlung

>> direkt bestellen

Fahrtipps!

Buchempfehlung

>> direkt bestellen
14,95€

Trainingsbuch!

xt350.de Foren-Übersicht -> Motor & Co -> Mal wieder eine Vergaserfrage
Neuen Beitrag schreiben  Auf Beitrag antworten Vorheriges Thema anzeigen :: Nächstes Thema anzeigen 
Mal wieder eine Vergaserfrage
BeitragVerfasst am: 16.07.18, 16:20 Antworten mit Zitat
Bulldog
Steilhang-Roder
 
Anmeldung: 15.04.2015
Beiträge: 168




Hallo!

Ich will morgen Vormittag zur HU und schaue grad soweit alles nochmal durch. Ich versuche auch den Vergaser einzustellen und habe mich mit der Tritscheren Methode versucht. Allerdings muss ich die Gemischschraube schon sehr weit rausdrehen, dass sich was tut. Ich bin jetzt ca. 6-8 Undrehungen von ganz rein gedreht wieder raus. Mit der Grundeinstellung ist sie besser angesprungen drehte jedoch nicht frei hoch. Nun dreht sie ab 3.500 richtig schön los, unten drunter jedoch kaum mehr. Im Standgas sofortiges Vollgas bewirkt absterben.
Kann mir jemand mit mehr Ahnung von Vergasern da weiterhelfen?
Den Schwimmerstand hatte ich beim Aufbau geprüft, werde aber nochmal nachsehen. Ansaugtrichter sind dicht.
Ich komme so zwar erstmal zur HU aber optimal ist das nicht.

Viele Grüße,
Stephan

Nachtrag: wo muss denn der 6 mm Schwimmerstand anliegen? Wenn das Motorrad waagrecht steht, ist der Vergaser ja noch etwas geneigt und folglich der Pegelabstand zur Dichtfläche verschieden. In der Mitte stimmt er jedoch ziemlich mit der Vorgabe überein.
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 16.07.18, 17:55 Antworten mit Zitat
Don Pedro
Profi-Supporter
 
Anmeldung: 09.03.2004
Beiträge: 7888
Wohnort: Bremen




Lass die Jungs vom Technischen Verein doch erstmal den Schnüffelrüssel reinstecken.
Bis 4,5% CO-Anteil ist ja alles i.O.

_________________
Gruß,
Peter


Nur im Lexikon kommt Erfolg vor Fleiß.
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden

BeitragVerfasst am: 16.07.18, 17:59 Antworten mit Zitat
Bulldog
Steilhang-Roder
 
Anmeldung: 15.04.2015
Beiträge: 168




Ja schon aber ich will ja unabhängig von der HU einen gut arbeitenden Vergaser haben...
Das wird morgen schon keine Probleme bereiten aber mir gefällt es halt nicht so gut Wink
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 17.07.18, 09:00 Antworten mit Zitat
Rolf
schon lange dabei
 
Anmeldung: 16.12.2003
Beiträge: 3480
Wohnort: Braunschweig




Wenn die Leerlaufgemisch-Schraube so schlecht anspricht, ist entweder dein Leerlaufsystem verstopft, oder du bist garnicht im Wirkbereich davon. Kann z.B. sein, dass dein Schieberanschlag zu hoch ist? O-Ring an Leerlaufschraube dicht? Spitze von der Schraube heile?

_________________
...manche Dinge machen wirklich keinen Sinn, sind aber gut fürs Ego...
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen

BeitragVerfasst am: 17.07.18, 09:52 Antworten mit Zitat
Etti
Stollenbrecher
 
Anmeldung: 10.02.2005
Beiträge: 895
Wohnort: Straubing




Hmmm, wäre jetzt nicht sicher, siehe Rolfs Antwort, ob das im LL-System "hängt": Das Leerlaufsystem beeinflusst ja (ausser dem Leerlauf) nur das Verhalten bis max. 1/6tel Schieberöffnung.

Mithin ist - neben schlechtem Anspringen - ein Symptom einer zu mageren Leerlaufeinstellung ein lästiges Konstantfahrruckeln im 4. Gang bei um die 50 km/h (Klassischer Stadtbetrieb).

Zu diesem Behufe die Leerlaufanschlagschraube (was´n Wort Smile) rausdrehen, dass sie den Anschlag am Vergaser GERADE BERÜHRT. Keine Schieberöffnung! Dann 2 Umdrehungen rein (leichte Schieberöffnung).

Danach Leerlaufgemischschraube 3 Umdrehungen raus! Nun sollte +- einer halben Umdrehung sowohl ein akzeptables Anspring- als auch Niederlastverhalten (Konstantfahrruckeln) herzustellen sein.

Dein Schwimmerstand stimmt übrigens und ist korrekt nach Deiner Schilderung (Mitte Schwimmerkammer).

Wenn die Kiste kalt (mit Choke) dann anspringt, nicht mehr an der Anschlagschraube drehen.

Wichtig: Der Motor muss für das alles warm sein (also v.a. für das Konstantfahrverhalten).

Anspringen (mit oder ohne Choke) sollte sie sowieso.

Bis zu welcher Motortemperatur es besser mit oder ohne Choke geht, das ist in höchstem Masse individuell (auch vom Kickfuss, Dekompression, Ausentemperatur,..) abhängig. Das muss man "rauskriegen".

Stell mal den Leerlaufanschlag ein und die Schraube 3 Umdrehungen raus und dann NUR NOCH die Gemischschraube verändern (wenn man die dann 4 Umdrehungen rausdrehen muss, ist das auch OK - genauso wenn´s nur 2 sind).

Aber nicht an beidem gleichzeitig drehen - damit kommste nie hin!

Wenn´s nicht klappt, gehste den umgekehrten Weg:
Leerlaufgemischschraube 3 Umdrehungen raus und mit der Anschlagschraube "spielen". Kann durchaus sein, dass da irgendwas leicht verbogen ist, und jetzt eine oder 3 Umdrehungen erforderlich sind.

Aber Du beeinflusst damit ausschliesslich das Vergaserverhalten bis 1/6tel oder 1/7tel Gasgrifföffnung. Alles drüber hinaus wird nicht mehr vom Leerlaufsystem sondern von der Mischdüse (Nadeldüse), Düsennadel und der Öffnung enstsprechendem Ringspalt um die Düsennadel bestimmt (bis ca. 2/3 Gasgrifföffnung.

Jenseits der 2/3 Gasgrifföffnung bestimmt dann das Zusammenspiel zwischen Düsennadel/Nadeldüse und Hauptdüse das Gemisch (und damit das Fahrverhalten).

Dass sowohl Ausaugstutzen dicht, Schwimmerstand korrekt und die ganze Düsenarie in gutem Zustand sein muss, versteht sich von selbst!

Dein Schwimmerstand stimmt übrigens Deiner Schilderung nach! (Mitte Schwimmerkammer)

_________________
1985 XT350 55V
Simply change the gravitational constant of the universe!
Benutzer-Profile anzeigen Private Nachricht senden ICQ-Nummer

BeitragVerfasst am: 17.07.18, 10:34 Antworten mit Zitat
Don Pedro
Profi-Supporter
 
Anmeldung: 09.03.2004
Beiträge: 7888
Wohnort: Bremen




Ich weiß nicht mehr bei wem das war, aber "teilegrab" hatte den sehr hilfreichen Tipp gegeben, mal die Leerlaufdüse zu erneuern.

_________________
Gruß,
Peter


Nur im Lexikon kommt Erfolg vor Fleiß.
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden

BeitragVerfasst am: 17.07.18, 12:11 Antworten mit Zitat
TTGeorg
Profi-Supporter
 
Anmeldung: 05.01.2004
Beiträge: 5927
Wohnort: 44289 Dortmund




hier mal noch was:
http://www.tenere.de/forum/index.php/topic,13753.msg109096/topicseen.html#new

_________________
Gruß


Georg

achtung dement!
ja ich bin direkt, aber ehrlich.
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden

BeitragVerfasst am: 17.07.18, 14:24 Antworten mit Zitat
Bulldog
Steilhang-Roder
 
Anmeldung: 15.04.2015
Beiträge: 168




Vielen dank schon mal für die Hinweise.
Langsam verstehe ich das Problem.

Also das Leerlaufsystem scheint jetzt sauber zu laufen, ich habe mich nochmal hingesetzt und eingestellt. Sie springt auf den ersten Tritt an.

Oben raus dreht sie auch zügig, so dass ich denke, dass der Sekundärvergaser ganz gute Arbeit macht.

Im Teillastbereich liegt aber scheinbar der Hund begraben, besonders unterhalb 3.500 / 4.000 UpM. Danach scheint wieder der Sekundärvergaser zu kommen.

Also sollte ich mal Nadeldüse und Düsennadel in den Fokus nehmen. Habt ihr die Nadel alle auf original Position hängen oder individuell?

Ich muss mich auch erst mal wieder an XT fahren gewöhnen... für jemanden der mit seiner Monster 1000 gern in Kurven driftet und mit schwarzen Strich wieder raus fährt, ist das eine ziemliche Umstellung - das muss aber nichts negatives bedeuten! Ist sehr entspannend Cool

Beste Grüße
Benutzer-Profile anzeigen Private Nachricht senden

Mal wieder eine Vergaserfrage
  xt350.de Foren-Übersicht -> Motor & Co
Sie können keine Beiträge in dieses Forum schreiben.
Sie können auf Beiträge in diesem Forum nicht antworten.
Sie können Ihre Beiträge in diesem Forum nicht bearbeiten.
Sie können Ihre Beiträge in diesem Forum nicht löschen.
Sie können an Umfragen in diesem Forum nicht mitmachen.
Alle Zeiten sind GMT + 1 Stunde  
Seite 1 von 1  

  
  
 Neuen Beitrag schreiben  Auf Beitrag antworten  


Basiernd auf: phpBB 2.0.11, Theme by Vjacheslav Trushkin, modified