Das Yamaha XT350-Forum ;-) (...und TT350!)


Buchempfehlung

>> direkt bestellen

Reparaturanleitung!

Buchempfehlung

>> direkt bestellen

Fahrtipps!

Buchempfehlung

>> direkt bestellen
14,95€

Trainingsbuch!

xt350.de Foren-Übersicht -> Motor & Co -> Umbau XT350 mit XS400-Motor - Unterschiede 55V 3YT Gehen Sie zu Seite Zurück  1, 2, 3 ... 9, 10, 11, 12  Weiter
Neuen Beitrag schreiben  Auf Beitrag antworten Vorheriges Thema anzeigen :: Nächstes Thema anzeigen 
BeitragVerfasst am: 07.05.15, 20:45 Antworten mit Zitat
Gemamo
Steilhang-Roder
 
Anmeldung: 19.11.2014
Beiträge: 115
Wohnort: 49479 Ibbenbüren




In den letzten Tagen ist nichts passiert, was ein paar Bilder wert gewesen wäre. Nur Kleinigkeiten wie Kettenschutz, Elektrik und ähnlicher krimskrams.
Mein Nachbar hat mir Kabekenden 16mm² mit M6-Laschen in Industriequalität gepreßt als Starter- und Massekabel. Die werden am kommenden WE eingebaut und dann ist die erste kleine Proberunde geplant.

_________________
So, ich muß jetzt weg. Mein Pfleger sucht mich schon.....
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 07.05.15, 20:46 Antworten mit Zitat
Don Pedro
Profi-Supporter
 
Anmeldung: 09.03.2004
Beiträge: 7748
Wohnort: Bremen




..da sind wir aber gespannt.

_________________
Gruß,
Peter


Nur im Lexikon kommt Erfolg vor Fleiß.
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden

BeitragVerfasst am: 07.05.15, 21:00 Antworten mit Zitat
Gemamo
Steilhang-Roder
 
Anmeldung: 19.11.2014
Beiträge: 115
Wohnort: 49479 Ibbenbüren




Und ich erst..... Very Happy

Leistungsprüfstand ist gebucht für den 22.06.2015 10.00h. Von da gehts direkt weiter zum TÜV.

_________________
So, ich muß jetzt weg. Mein Pfleger sucht mich schon.....
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 08.05.15, 06:21 Antworten mit Zitat
Don Pedro
Profi-Supporter
 
Anmeldung: 09.03.2004
Beiträge: 7748
Wohnort: Bremen




Musst du auch ein Lärm-/ Abgasgutachten machen lassen ?
Wie ist das mit den Rädern ?
Auch eintragen lassen, oder gilt das Ganze als Eigenbaufahrzeug ?

_________________
Gruß,
Peter


Nur im Lexikon kommt Erfolg vor Fleiß.
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden

BeitragVerfasst am: 08.05.15, 08:08 Antworten mit Zitat
Gemamo
Steilhang-Roder
 
Anmeldung: 19.11.2014
Beiträge: 115
Wohnort: 49479 Ibbenbüren




Stand- und Fahrgeräuschmessung sind erforderlich. Abgasgutachten nicht, weil Rahmen Ez. vor 01.01.1989.
Wenn es ein Eigenbaufahrzeug werden würde, dann hätte ich massive Probleme. Ez. wäre dann irgendwas in 2015, und somit müßte ich alle Vorschriften für 2015 erfüllen, auch die Abgas- und Geräuschvorschriften. Überhaupt nicht machbar mit dem Motor und dem Auspuff.
Räder sollen eingetragen werden.

_________________
So, ich muß jetzt weg. Mein Pfleger sucht mich schon.....
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 08.05.15, 08:54 Antworten mit Zitat
TTGeorg
Profi-Supporter
 
Anmeldung: 05.01.2004
Beiträge: 5710
Wohnort: 44289 Dortmund




hey, dein Motorblock wird grad wieder neu aufgelegt:
http://www.yamaha-motor.eu/de/products/motorcycles/supersport/yzf-r3.aspx
nicht ganz, aber ähnlich. welcome zum Downsizing.

_________________
Gruß


Georg

achtung dement!
ja ich bin direkt, aber ehrlich.
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden

BeitragVerfasst am: 09.05.15, 19:43 Antworten mit Zitat
Gemamo
Steilhang-Roder
 
Anmeldung: 19.11.2014
Beiträge: 115
Wohnort: 49479 Ibbenbüren




Erste Probefahrt bei uns in der Siedlung Smile Sie fährt sich super und macht riesig Spaß.
Leider hat sie nach 1km den Dienst quittiert... Akku (LiFePo4 Modellbau 4,2 Ah) leer. Wird wohl von der LiMa nicht geladen und durch Rumprobieren in der Elektrik schon recht weit runter gewesen. Morgen mal die LiMa durchmessen.
Weitere Macken:
- die LED-Blinker kriegen rückwärts über die Kontrolleuchte Saft und blinken auf der "falschen" Seite leicht mit. Muß ich umlöten mit Sperrdiode und Masseanschluß.
- Schalthebel wegen anderer Fußrastenposition zu lang. Wird gekürzt.
- Kette schlägt bei Motorbremse an den Kettenschutz. Muß höher.
Alles nix Wildes und machbar.

_________________
So, ich muß jetzt weg. Mein Pfleger sucht mich schon.....
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 10.05.15, 21:10 Antworten mit Zitat
schrau-bär
Hügelhüpfer
 
Anmeldung: 06.03.2013
Beiträge: 21
Wohnort: Bischofshofen/Österreich




kellermann hat da n nettes relais,für mit ohne probleme.kostet zwar,funzt aber super
https://www.louis.at/artikel/kellermann-blinkrelais/10032036?list=76011999

_________________
Fährst du quer siehst du mehr
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 10.05.15, 21:22 Antworten mit Zitat
TTGeorg
Profi-Supporter
 
Anmeldung: 05.01.2004
Beiträge: 5710
Wohnort: 44289 Dortmund




oder das m - flash vom louis, auch nen feines teil...

_________________
Gruß


Georg

achtung dement!
ja ich bin direkt, aber ehrlich.
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden

BeitragVerfasst am: 10.05.15, 21:27 Antworten mit Zitat
Rolf
schon lange dabei
 
Anmeldung: 16.12.2003
Beiträge: 3382
Wohnort: Braunschweig




Na, das Problem ist ja immer die Leuchte für beide Blinker gemeinsam, da kommste nur mit 10ct Investment für zwei 47'er Dioden klar beim Umbau...

_________________
...manche Dinge machen wirklich keinen Sinn, sind aber gut fürs Ego...
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen

BeitragVerfasst am: 11.05.15, 07:48 Antworten mit Zitat
Gemamo
Steilhang-Roder
 
Anmeldung: 19.11.2014
Beiträge: 115
Wohnort: 49479 Ibbenbüren




Rolf hat folgendes geschrieben::
Na, das Problem ist ja immer die Leuchte für beide Blinker gemeinsam, da kommste nur mit 10ct Investment für zwei 47'er Dioden klar beim Umbau...

Stimmt genau. Sperrdioden sind drin, Blinker blinken nach Vorschrift.
LiMa-Problem ist nich ganz so hübsch. Nicht wie üblich ein Kabel gequetscht, hier ist definitiv eine Phase ist tot. Habe ich an den Dingern noch nie gehabt.....

_________________
So, ich muß jetzt weg. Mein Pfleger sucht mich schon.....
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 11.05.15, 08:34 Antworten mit Zitat
becki
Profi-Supporter
 
Anmeldung: 12.03.2008
Beiträge: 2431
Wohnort: Zittau




Ich glaube ich habe da noch was im Keller liegen. Ansonsten selber wickeln.
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 11.05.15, 13:57 Antworten mit Zitat
Gemamo
Steilhang-Roder
 
Anmeldung: 19.11.2014
Beiträge: 115
Wohnort: 49479 Ibbenbüren




becki hat folgendes geschrieben::
Ich glaube ich habe da noch was im Keller liegen. Ansonsten selber wickeln.

Kannst dir den Weg sparen Very Happy ich habe den Ersatz schon auf der Werkbank liegen. Trotzdem danke Very Happy

_________________
So, ich muß jetzt weg. Mein Pfleger sucht mich schon.....
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 11.05.15, 20:41 Antworten mit Zitat
Gemamo
Steilhang-Roder
 
Anmeldung: 19.11.2014
Beiträge: 115
Wohnort: 49479 Ibbenbüren




Tja, leider ist eine der Phasen der LiMa platt. Und es ist keine abgequetschte Leitung...gut, dass noch Reserve im Regal liegt.
Aber das schrub ich ja schon Wink
Da mache ich jetzt mal Nägel mit Köpfen um diese ekeligen, vollgesüfften Kabelstränge loszuwerden.
Vorarbeiten müssen auch gemacht werden. Aus den Mehrfachsteckern habe ich die alten Kabel ausgelöst und an der LiMa-Wicklung und der Erregerspule die Kabel passend gekürzt.







Danach die neuen Kabel durch den Dichtstopfen gefrüsselt, die Kabel angelötet und mit 2 Lagen Schrumpfschlauch überzogen.
Die Löcher in dem Stopfen habe ich mit einem neuen 3mm-Bohrer von innen gesäubert, da die originalen Kabel mit Gewebe umzogen sind und in den Stopfen eingeklebt wurden.





Ich habe bewußt 2,5mm² Kabel genommen, da diese stramm im Stopfen sitzen und diesen etwas ausbeulen. Dann könnte er später vielleicht mal endlich dicht werden. Das Kabel ist relativ hitzeunempfindliches Silikonkabel.

Ist übrigens die Gelegenheit, die schwarz gepulverten Motordeckel, sowie den Ölkühleradapter anzuschrauben, jetzt wo das Öl runter ist.

Ein Halteblech für den Sensor des Sigma-Tachos habe ich auch noch schnell geschnitzt.


_________________
So, ich muß jetzt weg. Mein Pfleger sucht mich schon.....
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 14.05.15, 18:01 Antworten mit Zitat
Gemamo
Steilhang-Roder
 
Anmeldung: 19.11.2014
Beiträge: 115
Wohnort: 49479 Ibbenbüren




Ich denke (und hoffe) ich habe fertig fürn TÜV.....





















Edith sagt, ich muß dringend Unkraut zupfen Laughing

_________________
So, ich muß jetzt weg. Mein Pfleger sucht mich schon.....
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 14.05.15, 19:51 Antworten mit Zitat
Don Pedro
Profi-Supporter
 
Anmeldung: 09.03.2004
Beiträge: 7748
Wohnort: Bremen




...dann sach Edith mal, sie soll nicht so pingelig sein.
Geht doch noch, das bischen grün in den Fugen. Wink


Ansonsten, tolles Projekt.
Drück dir die (Tüv) Daumen.

Da du ja dann demnächst lange Weile hast, hätte ich noch ne Honda zum Restaurien .... Wink

_________________
Gruß,
Peter


Nur im Lexikon kommt Erfolg vor Fleiß.
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden

BeitragVerfasst am: 14.05.15, 22:06 Antworten mit Zitat
Doomi
Offroad Junkie
 
Anmeldung: 29.09.2012
Beiträge: 648
Wohnort: Hagen im Bremischen




Alles cool aber die Spiegel Crying or Very sad
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 15.05.15, 07:06 Antworten mit Zitat
Gemamo
Steilhang-Roder
 
Anmeldung: 19.11.2014
Beiträge: 115
Wohnort: 49479 Ibbenbüren




Doomi hat folgendes geschrieben::
Alles cool aber die Spiegel Crying or Very sad
.....sind in der Größe für die Abnahme erforderlich. Danach kann man dann schauen was passiert Twisted Evil

_________________
So, ich muß jetzt weg. Mein Pfleger sucht mich schon.....
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 19.05.15, 20:35 Antworten mit Zitat
Gemamo
Steilhang-Roder
 
Anmeldung: 19.11.2014
Beiträge: 115
Wohnort: 49479 Ibbenbüren




Ich bedanke mich für 10.000 Klicks Very Happy

_________________
So, ich muß jetzt weg. Mein Pfleger sucht mich schon.....
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 23.06.15, 07:37 Antworten mit Zitat
Gemamo
Steilhang-Roder
 
Anmeldung: 19.11.2014
Beiträge: 115
Wohnort: 49479 Ibbenbüren




Gestern war der große Tag für Prüfstand und TÜV. Dafür war ich am Sonntag Nachmittag schon zu Opi gefahren und habe da übernachtet. Abend wurde gegrillt, etwas Bier und Ouzo vernichtet und sehr viel Quatsch gelabert.
Opi hatte sich auch um alle Termine gekümmert und ich kann ihm für seine Hilfe und Unterstützung garnicht genug danken. Vielen, vielen Dank Torsten :zoumzeng: :zoumzeng: :zoumzeng:
Gestern um 10.00h war der Termin am Prüfstand. Nach den üblichen kleinen verbalen Scharmützeln und Frotzeleien (kann das Mopped überhaupt die Rolle antreiben?) gings auf die Rolle.







Große Ernüchterung!



27,3PS. Das war anders geplant.....



.....aber mit den verwinkelten Krümmern und der wilden Luftführung kann ich wohl froh sein, wenn der Motor überhaubt anspringt.

13.30 war dann Antreten beim TÜV. Kampfgewicht 170kg.



Dann kam der Prüfer vom Mittagessen und legte los. Auch hier wieder nette Frotzeleien und kleine Nickeligkeiten nebenher. In Punkto Farbdesign und Blinkerauswahl sind derTÜV-Mann und ich absolut nicht auf der selben Linie.

Das Mopped mußte dann an der Prüfstelle stehen bleiben, da bei den aktuellen Wetterverhältnissen keine Probefahrtn und keine Geräuschmessungen möglich waren. Die will der Prüfer machen, sobald die Sonne etwas durchkommt und sich dann bei mir oder Torsten melden.
Insgesamt war er von dem Umbau recht angetan und die Geräuschentwicklung bezeichnete er als schönen, aber nicht aufdringlichen Klang. Soll wohl klappen....

Es bleibt spannend Smile

_________________
So, ich muß jetzt weg. Mein Pfleger sucht mich schon.....
Benutzer-Profile anzeigen Private Nachricht senden

Umbau XT350 mit XS400-Motor - Unterschiede 55V 3YT
  xt350.de Foren-Übersicht -> Motor & Co
Sie können keine Beiträge in dieses Forum schreiben.
Sie können auf Beiträge in diesem Forum nicht antworten.
Sie können Ihre Beiträge in diesem Forum nicht bearbeiten.
Sie können Ihre Beiträge in diesem Forum nicht löschen.
Sie können an Umfragen in diesem Forum nicht mitmachen.
Alle Zeiten sind GMT + 1 Stunde  
Seite 10 von 12  
Gehen Sie zu Seite Zurück  1, 2, 3 ... 9, 10, 11, 12  Weiter
  
  
 Neuen Beitrag schreiben  Auf Beitrag antworten  


Basiernd auf: phpBB 2.0.11, Theme by Vjacheslav Trushkin, modified