Das Yamaha XT350-Forum ;-) (...und TT350!)


Buchempfehlung

>> direkt bestellen

Reparaturanleitung!

Buchempfehlung

>> direkt bestellen

Fahrtipps!

Buchempfehlung

>> direkt bestellen
14,95€

Trainingsbuch!

xt350.de Foren-Übersicht -> Motor & Co -> Ölfilterschraube als Ersatzteil und Drezahlmesser-Problem Gehen Sie zu Seite Zurück  1, 2, 3  Weiter
Neuen Beitrag schreiben  Auf Beitrag antworten Vorheriges Thema anzeigen :: Nächstes Thema anzeigen 
BeitragVerfasst am: 08.11.16, 20:53 Antworten mit Zitat
Habanero
Hügelhüpfer
 
Anmeldung: 07.11.2016
Beiträge: 24
Wohnort: Karlsruhe




Superklasse, besten Dank. Very Happy
Wo habt Ihr die immer so schnell her? Habt Ihr die Microfiches oder gibt es das irgendwo als PDF?

Die Schrauben habe ich heute schon bestellt. Kostenpunkt alle zusammen €9,50.

Und das Rätsel des nicht funktionierenden Drehzahlmessers habe ich auch gerade gelöst. Da ist schlicht die Welle ab. Das müsste Teilenummer 30X-83560-00 sein, wenn ich es richtig sehe. Gibt's bei eBay für 'nen Zehner komplett mit Hülle. Werde ich dann wohl auch mal bestellen.

Grüße Sven
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 08.11.16, 21:14 Antworten mit Zitat
TTGeorg
Profi-Supporter
 
Anmeldung: 05.01.2004
Beiträge: 5497
Wohnort: 44289 Dortmund




guckst du:
boats.net oder cmsnl.nl

_________________
Gruß


Georg

gesendet von meinem c64 via telex


Ich spiel doch eh noch mit Playmobil
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden

BeitragVerfasst am: 08.11.16, 21:50 Antworten mit Zitat
Habanero
Hügelhüpfer
 
Anmeldung: 07.11.2016
Beiträge: 24
Wohnort: Karlsruhe




TTGeorg hat folgendes geschrieben::
guckst du:
boats.net oder cmsnl.nl


Besten Dank. Dann müsst Ihr nicht mehr immer für mich nachschauen. Wink

Ist aber übrigens cmsnl.com Smile

Grüße Sven
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 12.11.16, 20:49 Antworten mit Zitat
Habanero
Hügelhüpfer
 
Anmeldung: 07.11.2016
Beiträge: 24
Wohnort: Karlsruhe




So, die Teile habe ich jetzt. Die oberen beiden Schrauben sind quasi identisch mit den beiden Kreuzschrauben. Insofern könnten die evtl. tatsächlich original sein. Aber Wurst, Inbus sieht eh schicker aus. Wink
Aber die untere ist kürzer als die Schlitzschraube und greift leider nicht. Also ist das Gewinde doch vergnaddelt. Somit muss da jetzt ein Helicoil rein. Die Frage ist nur, wie bekommt man das hin, ohne dass Späne ins Öl kommen bzw. wie bekommt man die Späne da hinten überhaupt raus? Hat das jemand von Euch schon mal gemacht?

Nächster Punkt ist der Drehzahlmesser. Ich weiß jetzt warum die Welle ab ist. Der Drehzahlmesser ist nämlich fest. Ich werde morgen mal versuchen den auseinander zu nehmen. Evtl. bekomme ich ihn ja wieder gangbar.

Grüße Sven
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 12.11.16, 23:01 Antworten mit Zitat
trischter
Profi-Supporter
 
Anmeldung: 20.12.2005
Beiträge: 7075




Habanero hat folgendes geschrieben::
Die Frage ist nur, wie bekommt man das hin, ohne dass Späne ins Öl kommen bzw. wie bekommt man die Späne da hinten überhaupt raus? Hat das jemand von Euch schon mal gemacht?



Klar.
Deckel ab.

_________________
Mein Nachbar hört gute Musik;- ob er das will oder nicht...Mr. Green
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 13.11.16, 00:46 Antworten mit Zitat
Habanero
Hügelhüpfer
 
Anmeldung: 07.11.2016
Beiträge: 24
Wohnort: Karlsruhe




trischter hat folgendes geschrieben::

Klar.
Deckel ab.


Ja, lustig. Das ist schon klar. Laughing

Aber das geht ja noch ein ganzes Stück ins Motorgehäuse rein und wenn ich das richtig verstanden habe, hat die Bohrung doch auch Verbindung zum Ölkreislauf. Und da kann ich mir nicht vorstellen, dass sich Bohrspäne so richtig gut machen.

Na ja, ich schaue mir das mal in Ruhe an.

Grüße Sven
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 13.11.16, 07:57 Antworten mit Zitat
Rolf
schon lange dabei
 
Anmeldung: 16.12.2003
Beiträge: 3281
Wohnort: Braunschweig




Das Gewinde ist tatsächlich alleinig im Deckel verortet. Die Reparatur ist auch schon irgendwo beschrieben, langer m6-helicoil, Gewinde nicht komplett durchsetzen, sondern 1-2mm hinten als Anschlag für den Einsatz stehen lassen. Einsatz muss komplett die Entlüftungssbohrung verschließen (deswegen die langen Einsätze nehmen, nicht die kurzen die im Set mit dabei sind; Baercoil geht natürlich auch Wink; Time-Sert oder Baerfix ist verlockend, dafür ist aber zu wenig Material da, dann lieber M7 wenn gar nix mehr geht )


Zuletzt bearbeitet von Rolf am 13.11.16, 09:15, insgesamt 1-mal bearbeitet

_________________
...manche Dinge machen wirklich keinen Sinn, sind aber gut fürs Ego...
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen

BeitragVerfasst am: 13.11.16, 08:57 Antworten mit Zitat
Käpt'n Grog
Steilhang-Roder
 
Anmeldung: 23.01.2012
Beiträge: 417
Wohnort: Brunete




Versuche nicht, den Drehzahlmesser auseinander zu nehmen, das geht nicht, ohne ihn zu zerstören.
Innen kann auch nicht viel fest sein, versuche mal das Teil wo der Zug rein geht mit WD-40 zu behandeln.

Grüsse!
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 13.11.16, 12:12 Antworten mit Zitat
Habanero
Hügelhüpfer
 
Anmeldung: 07.11.2016
Beiträge: 24
Wohnort: Karlsruhe




Rolf hat folgendes geschrieben::
Das Gewinde ist tatsächlich alleinig im Deckel verortet. Die Reparatur ist auch schon irgendwo beschrieben, langer m6-helicoil, Gewinde nicht komplett durchsetzen, sondern 1-2mm hinten als Anschlag für den Einsatz stehen lassen. Einsatz muss komplett die Entlüftungssbohrung verschließen (deswegen die langen Einsätze nehmen, nicht die kurzen die im Set mit dabei sind; Baercoil geht natürlich auch Wink; Time-Sert oder Baerfix ist verlockend, dafür ist aber zu wenig Material da, dann lieber M7 wenn gar nix mehr geht )


Jetzt verwirrst Du mich. Was soll das Gewinde im Deckel? Ich dachte man ersetzt hinten im Gehäuse das vergnaddelte Originalgewinde durch ein Helicoil oder habe ich da was falsch verstanden?

Käpt'n Grog hat folgendes geschrieben::
Versuche nicht, den Drehzahlmesser auseinander zu nehmen, das geht nicht, ohne ihn zu zerstören.
Innen kann auch nicht viel fest sein, versuche mal das Teil wo der Zug rein geht mit WD-40 zu behandeln.


Vielleicht habe ich mich da missverständlich ausgedrückt. Ich wollte nicht den Drehzahlmesser selbst zerlegen sondern nur das Gehäuse öffnen, um evtl. sehen zu können wo es hakt. Oder zerstört man damit auch schon was? Ich hätte jetzt einfach mal auf der Rückseite die zwei Splinte entfernt und versucht das Gehäuse abzunehmen.

Grüße Sven
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 13.11.16, 13:15 Antworten mit Zitat
Habanero
Hügelhüpfer
 
Anmeldung: 07.11.2016
Beiträge: 24
Wohnort: Karlsruhe




Habanero hat folgendes geschrieben::
Rolf hat folgendes geschrieben::
Das Gewinde ist tatsächlich alleinig im Deckel verortet. Die Reparatur ist auch schon irgendwo beschrieben, langer m6-helicoil, Gewinde nicht komplett durchsetzen, sondern 1-2mm hinten als Anschlag für den Einsatz stehen lassen. Einsatz muss komplett die Entlüftungssbohrung verschließen (deswegen die langen Einsätze nehmen, nicht die kurzen die im Set mit dabei sind; Baercoil geht natürlich auch Wink; Time-Sert oder Baerfix ist verlockend, dafür ist aber zu wenig Material da, dann lieber M7 wenn gar nix mehr geht )


Jetzt verwirrst Du mich. Was soll das Gewinde im Deckel? Ich dachte man ersetzt hinten im Gehäuse das vergnaddelte Originalgewinde durch ein Helicoil oder habe ich da was falsch verstanden?


Habe jetzt nochmal ein bisschen gelesen und glaube ich verstanden was Du meinst. Du hast nicht von dem Ölfilterdeckel geredet sondern von dem Seitendeckel, oder?! Und das schaffst Du in 30 min. inkl Öl ablassen, das ganze Gerödel am Deckel wegschrauben und wieder zussamenbauen? Wow Shocked

Grüße Sven
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 13.11.16, 14:11 Antworten mit Zitat
Rolf
schon lange dabei
 
Anmeldung: 16.12.2003
Beiträge: 3281
Wohnort: Braunschweig




Lass das Öl doch drin, hast ja nen Seitenständer am Moped. Zwei Brettchen noch unter die Reifen. Dann sind es nur nen paar Schrauben (Ölleitung oben nur lösen, unten raus; Dekozug 10er Mutter ), Deckel (Seitendeckel) unter die Bohrmaschine werfen, Gewinde rein drehen, Helicoil rein, durchpusten und wieder zusammen mit neuer Deckeldichtung und zwei Kupferdichtungen. Wenn man dabei nicht nachdenken muss und alles gangbar ist, geht das schon wenn es drauf ankommt (und du nicht zwischen durch einfach mal dein Werk bei nem Pils bewundern willst, ist normalerweise eher mein Vorgehen...Cool). Werkzeug sollte natürlich alles T-Griff oder Ringratsche sein, und kein Ikea-Inbusschlüssel, dann dauert es doppelt so lange Wink darfst dir aber beim ersten Mal mehr Zeit lassen... *g*

_________________
...manche Dinge machen wirklich keinen Sinn, sind aber gut fürs Ego...
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen

BeitragVerfasst am: 13.11.16, 20:32 Antworten mit Zitat
Habanero
Hügelhüpfer
 
Anmeldung: 07.11.2016
Beiträge: 24
Wohnort: Karlsruhe




Ja, das mit dem Bier und dem Zeit nehmen werde ich beherzigen. Danke. Smile

Ich berichte dann über den Erfolg. Wird aber vermutlich noch ein bisschen dauern bis ich Zeit finde das zu machen. Erstmal ist der Drehzahlmesser dran.

Grüße Sven
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 13.11.16, 21:03 Antworten mit Zitat
trischter
Profi-Supporter
 
Anmeldung: 20.12.2005
Beiträge: 7075




Habanero hat folgendes geschrieben::

Ja, lustig. Das ist schon klar. Laughing



Ok, ich präzisiere: Kupplungsdeckel ab.

Der Clown ist die wichtigste Mahlzeit des Tages.

_________________
Mein Nachbar hört gute Musik;- ob er das will oder nicht...Mr. Green
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 14.11.16, 10:36 Antworten mit Zitat
crash
Table-Springer
 
Anmeldung: 23.10.2016
Beiträge: 65




Hi, das Drehzahlmessergehäuse ist verklebt oder verschweißt, ich habe meines bei der XT 600 mit dem Drehmel und einer Trennscheibe nach unten eingesägt und dann mit Schlitzschraubendreher( große lange Klinge) langsam auseinander gehebelt. Dann das Innenleben repariert und das Teil mit Bindolin (das ist so eine Silikonmasse für Bäder) wieder zugeklebt. Den Rand dann mir einen schwarzen Isoband wieder schön gemacht. Und das war’s dann schon. (Bei meinen war der 4kanteinsatz mit dem Gewinde dran aus dem Blech gebrochen und somit konnte ich die Welle nicht mehr festschrauben, den habe ich wieder ins Blech geschweißt)

Gruß Crash
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 18.11.16, 18:41 Antworten mit Zitat
Habanero
Hügelhüpfer
 
Anmeldung: 07.11.2016
Beiträge: 24
Wohnort: Karlsruhe




So, nächste Runde Drehzahlmesser. Ich hatte schon mal die Woche im eingebauten Zustand von unten WD40 rein gesprüht. Das hat vermutlich nicht viel gebracht. Heute habe ich den Drehzahlmesser aus der Halterung genommen, ihn umgedreht und von oben ordentlich WD40 rein gesprüht. Anschließend habe ich zunächst von Hand und anschließend mit dem Akkuschrauber den Antrieb gedreht. Danach ließ er sich auch wieder schön leicht drehen.
Dann schnell die neue Antriebswelle dran gebaut und die Karre gestartet. Und oh Wunder, er zeigt tatsächlich was an. Aber nun kommt das kuriose. Er zeigt nur bis 2000 Umdrehungen an und wenn man den Motor höher dreht, geht er wieder runter.
Meint Ihr da sitzen noch irgendwelche Zahnrädchen fest und das wird sich mit der Zeit losrütteln oder ist da eher was irreparabel kaputt?

Grüße Sven
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 18.11.16, 19:40 Antworten mit Zitat
Käpt'n Grog
Steilhang-Roder
 
Anmeldung: 23.01.2012
Beiträge: 417
Wohnort: Brunete




Wie gesagt, da drinne gibt es nicht so viel was versagen könnte.
Und wenn, würde er wahrscheinlich gar nichts mehr anzeigen.
Vielleicht ist Dein Problem eher unten, oder der Zug ist zu kurz, oder passt nicht richtig...
Bevor Du ihn kaputt bastelst, forsche noch ein bischen nach!
Drehe ihn mal mit 'nem Bohrer, der schnell genug läuft, mal sehen, was er anzeigt...
Versuche mal, oben bei laufendem Motor den Zug festzuhalten, wenn das geht, ist etwas faul.

Grüsse!
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 18.11.16, 20:20 Antworten mit Zitat
crash
Table-Springer
 
Anmeldung: 23.10.2016
Beiträge: 65




Moin also so weit ich noch im Hinterkopf habe war da so eine Art Schneckengetreibe drin und der Zeiger sitzt auf einer Feder ähnliche so wie alte Uhrfedern wenn da noch was fest ist geht er nicht weiter. Oder es ist noch zu viel WD40 drin, lass es mal richtig abtropfen. Crash
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 18.11.16, 22:19 Antworten mit Zitat
Habanero
Hügelhüpfer
 
Anmeldung: 07.11.2016
Beiträge: 24
Wohnort: Karlsruhe




Danke Euch. Dass die Welle zu kurz ist, glaube ich jetzt mal nicht. Ist ja ein Komplettteil. Aber klar man weiß ja nie.

Das WD40 müsste ja über die Welle ablaufen.

Ich denke ich fahre morgen mal 'ne Runde und schaue was er dann macht. Vielleicht fängt er sich dann ja irgendwann.

Grüße Sven
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 18.11.16, 22:42 Antworten mit Zitat
Habanero
Hügelhüpfer
 
Anmeldung: 07.11.2016
Beiträge: 24
Wohnort: Karlsruhe




Oder meint Ihr es wäre vielleicht eine gute Idee einfach mal von unten ein kleines Loch ins Gehäuse zu bohren und dadurch WD40 reinzublasen? So kommt es dann ja direkt auf die Mechanik. Ich habe nämlich das Gefühl, dass durch den Antrieb gar nicht so viel rein kommt.

Grüße Sven
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 19.11.16, 16:30 Antworten mit Zitat
crash
Table-Springer
 
Anmeldung: 23.10.2016
Beiträge: 65




Wär ein Versuch wert, mehr wie nicht gehen geht nicht. Das Federzeugs da drin ist aber recht filigran.
Ich komme leider nicht auf meine Bilder da mein Server abgekackt ist da hatte ich was drin

Crash
Benutzer-Profile anzeigen Private Nachricht senden

Ölfilterschraube als Ersatzteil und Drezahlmesser-Problem
  xt350.de Foren-Übersicht -> Motor & Co
Sie können keine Beiträge in dieses Forum schreiben.
Sie können auf Beiträge in diesem Forum nicht antworten.
Sie können Ihre Beiträge in diesem Forum nicht bearbeiten.
Sie können Ihre Beiträge in diesem Forum nicht löschen.
Sie können an Umfragen in diesem Forum nicht mitmachen.
Alle Zeiten sind GMT + 1 Stunde  
Seite 2 von 3  
Gehen Sie zu Seite Zurück  1, 2, 3  Weiter
  
  
 Neuen Beitrag schreiben  Auf Beitrag antworten  


Basiernd auf: phpBB 2.0.11, Theme by Vjacheslav Trushkin, modified