Das Yamaha XT350-Forum ;-) (...und TT350!)


Buchempfehlung

>> direkt bestellen

Reparaturanleitung!

Buchempfehlung

>> direkt bestellen

Fahrtipps!

Buchempfehlung

>> direkt bestellen
14,95€

Trainingsbuch!

xt350.de Foren-Übersicht -> Motor & Co -> Frage an die Experten
Neuen Beitrag schreiben  Auf Beitrag antworten Vorheriges Thema anzeigen :: Nächstes Thema anzeigen 
Frage an die Experten
BeitragVerfasst am: 23.01.18, 19:21 Antworten mit Zitat
Käpt'n Grog
Steilhang-Roder
 
Anmeldung: 23.01.2012
Beiträge: 450
Wohnort: Brunete




Hallo, habe gerade einen Motor neu aufgebaut, Kurbelwelle machen lassen, Pleuel hat 'ne Buchse gekriegt, alle Lager neu, Zylinder schleifen lassen, neuer Originalkolben (87mm.).
Habe ihn gestartet, hörte sich gut an, 10-15 Minuten laufen Lassen und dann vorsichtig losgefahren. Klappert unter Last seit dem ersten Anfahren.
Bin ganz vosichtig ein paar mal gefahren (3000-4000upm) um zu sehen, ob sich etwas ändert, tut es natürlich nicht.
Natürlich ist genug neues Öl drin (Bel-Ray 20-50).
Jetzt sieht es so aus:





























Wieso? Was habe ich falsch gemacht? Oder kann es sein, dass der Zylinder nicht ordentlich geschliffen wurde? Ich habe nichts, um nachzumessen, aber der Kolben hat mehr Spiel im unteren Teil des Zylinders als im oberen...
Und was mache ich nun? Grössere Originalkolben scheint es ja nicht zu geben, und wer weiss, ob mir jemand den Zylinder gescheit schleift...

Hilfe! Crying or Very sad Crying or Very sad Crying or Very sad


Zuletzt bearbeitet von Käpt'n Grog am 23.01.18, 22:11, insgesamt 1-mal bearbeitet
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 23.01.18, 19:28 Antworten mit Zitat
Don Pedro
Profi-Supporter
 
Anmeldung: 09.03.2004
Beiträge: 7802
Wohnort: Bremen




Ich würde behaupten:

- entweder Ölmangel -- defektes Zahnrad Ölpumpe ?
- oder der Zylinderschleifer hat Murks gemacht.

Die Kolben unterscheiden sich im Hundertstelmillimeterbereich (Serienstrreung).
Normalerweise steht das exakte Maß auf der Verpackung drauf.
Das Kolbenlaufspiel liegt auch in dem Maß-Bereich ...
Solltest du einfach mal vermessen. (lassen)

_________________
Gruß,
Peter


Nur im Lexikon kommt Erfolg vor Fleiß.
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden

BeitragVerfasst am: 23.01.18, 20:41 Antworten mit Zitat
becki
Profi-Supporter
 
Anmeldung: 12.03.2008
Beiträge: 2453
Wohnort: Zittau




Sieht aus wie zu wenig Öl.
Wössner Kolben gibt es bis 88,5.

Meld dich einfach, bestelle demnächst eh ein paar Kolben.

Hatte der Instandsetzer den Kolben zum vermessen?
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 23.01.18, 22:10 Antworten mit Zitat
Käpt'n Grog
Steilhang-Roder
 
Anmeldung: 23.01.2012
Beiträge: 450
Wohnort: Brunete




Der Ölstand war richtig, und die Pumpe pumpt.
Wird der Kolben auch über die Pumpe geschmiert?
Der Laden wo sie den Zylinder geschliffen haben hatte den Kolben.
Ich weiss nicht, ob ich denen noch einmal trauen würde.
Jetzt habe ich Angst, einfach nochmal das selbe zu machen mit dem selben Ergebnis.
Worauf muss ich besonders achten mit dem Öl?

Grüsse!
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 23.01.18, 22:56 Antworten mit Zitat
becki
Profi-Supporter
 
Anmeldung: 12.03.2008
Beiträge: 2453
Wohnort: Zittau




Iich würde mal die Pumpe zur Sicherheit zerlegen. Im Normalfall kommt Öl über die KW zum Kolben.
Öl frisst die 350 eigentlich alles.

Grüße
Benutzer-Profile anzeigen Private Nachricht senden

Frage an die Experten
  xt350.de Foren-Übersicht -> Motor & Co
Sie können keine Beiträge in dieses Forum schreiben.
Sie können auf Beiträge in diesem Forum nicht antworten.
Sie können Ihre Beiträge in diesem Forum nicht bearbeiten.
Sie können Ihre Beiträge in diesem Forum nicht löschen.
Sie können an Umfragen in diesem Forum nicht mitmachen.
Alle Zeiten sind GMT + 1 Stunde  
Seite 1 von 1  

  
  
 Neuen Beitrag schreiben  Auf Beitrag antworten  


Basiernd auf: phpBB 2.0.11, Theme by Vjacheslav Trushkin, modified