Das Yamaha XT350-Forum ;-) (...und TT350!)


Buchempfehlung

>> direkt bestellen

Reparaturanleitung!

Buchempfehlung

>> direkt bestellen

Fahrtipps!

Buchempfehlung

>> direkt bestellen
14,95€

Trainingsbuch!

xt350.de Foren-Übersicht -> Motor & Co -> Gewinde am Dekompressor zerstört Gehen Sie zu Seite 1, 2  Weiter
Neuen Beitrag schreiben  Auf Beitrag antworten Vorheriges Thema anzeigen :: Nächstes Thema anzeigen 
Gewinde am Dekompressor zerstört
BeitragVerfasst am: 19.03.18, 08:29 Antworten mit Zitat
Michael
Offroad Junkie
 
Anmeldung: 29.06.2004
Beiträge: 577
Wohnort: A-1140 WIEN




Hi Leute, wieder einmal was kaputt.
Dekompressor:
Habe leider die kleine Sechkantschraube mit Kupferring am Zylinderkopf zu fest angezogen.
Jetzt verliert die alte XT ziemlich viel Öl an dieser Stelle... Sad

Ist dort eigentlich genug Platz für eine Gewindebuchse (Würth, Helicoil, etc...)

Bevor ich den ganzen Motor ausbaue und dann draufkomme, dass es eh nicht geht.
Bitte um Ratschläge bzw. Beileidsbekundungen.
LG, Michael

_________________
--- XT 350, 55V, BJ '85, schwarz-rot ---
--- XTZ 750 Super Ténéré, 4TD, BJ 92, EZ 94 ---
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 19.03.18, 10:04 Antworten mit Zitat
TTGeorg
Profi-Supporter
 
Anmeldung: 05.01.2004
Beiträge: 5978
Wohnort: 44289 Dortmund




Mein Beileid!

da ist wenig fleisch und wenig gewinde. da sitzt doch auch diese besonder schraube mit dem pin, der in die nut greift, dran.
Versuch sie einfach mit Loctite buchsenkleber oder so, oder mit Hanf und Fermitol einzukleben. sagt der Heizungsbauer.

_________________
Gruß


Georg

achtung dement!
ja ich bin direkt, aber ehrlich.
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden

BeitragVerfasst am: 19.03.18, 10:13 Antworten mit Zitat
Michael
Offroad Junkie
 
Anmeldung: 29.06.2004
Beiträge: 577
Wohnort: A-1140 WIEN




TTGeorg hat folgendes geschrieben::
...Versuch sie einfach mit Loctite buchsenkleber oder so, oder mit Hanf und Fermitol einzukleben. sagt der Heizungsbauer.


Fermitol hab ich, den Flachs/Hanf auch.
Geht evtl. auch so ein 2K-KnetMetall?
Loctite Buchsenkleber werd ich googeln, ist mir im einschlägigen Fachhandel hier noch nicht aufgefallen. Oder meinst du das blaue Schraubfix?

Danke, ich werde es also zunächst mit kleben versuchen.

_________________
--- XT 350, 55V, BJ '85, schwarz-rot ---
--- XTZ 750 Super Ténéré, 4TD, BJ 92, EZ 94 ---
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 19.03.18, 12:47 Antworten mit Zitat
TTGeorg
Profi-Supporter
 
Anmeldung: 05.01.2004
Beiträge: 5978
Wohnort: 44289 Dortmund




Uih, der kerl hat fermitol....... also, falls ich dann in ost Austria mal Fermitol suche.... nicht schlecht... Laughing Laughing

_________________
Gruß


Georg

achtung dement!
ja ich bin direkt, aber ehrlich.
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden

BeitragVerfasst am: 19.03.18, 12:51 Antworten mit Zitat
Michael
Offroad Junkie
 
Anmeldung: 29.06.2004
Beiträge: 577
Wohnort: A-1140 WIEN




TTGeorg hat folgendes geschrieben::
Uih, der kerl hat fermitol....... also, falls ich dann in ost Austria mal Fermitol suche.... nicht schlecht... Laughing Laughing

Ich denke das ist das weiße Zeugs in der Plastiktube womit man Wasseranschlüsse und Heizungsrohre dicht kriegt. ich glaub das hab ich daheim (vom Obi-Baumarkt)...
Hoffentlich hält es die Temperaturen am Zylinderkopf aus.

_________________
--- XT 350, 55V, BJ '85, schwarz-rot ---
--- XTZ 750 Super Ténéré, 4TD, BJ 92, EZ 94 ---
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 19.03.18, 13:16 Antworten mit Zitat
TTGeorg
Profi-Supporter
 
Anmeldung: 05.01.2004
Beiträge: 5978
Wohnort: 44289 Dortmund




Nein, das ist es nicht!!!! das ist Fermit!
fermitol ist ein gewindeklebstoff... gelbe flasche!

Georg

_________________
Gruß


Georg

achtung dement!
ja ich bin direkt, aber ehrlich.
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden

BeitragVerfasst am: 19.03.18, 13:31 Antworten mit Zitat
Michael
Offroad Junkie
 
Anmeldung: 29.06.2004
Beiträge: 577
Wohnort: A-1140 WIEN




TTGeorg hat folgendes geschrieben::
Nein, das ist es nicht!!!! das ist Fermit!
fermitol ist ein gewindeklebstoff... gelbe flasche!

Georg


Oh... Embarassed
Ich werde also nach einer gelben Flasche Ausschau halten.
Danke für den sachdienlichen Hinweis Razz

_________________
--- XT 350, 55V, BJ '85, schwarz-rot ---
--- XTZ 750 Super Ténéré, 4TD, BJ 92, EZ 94 ---
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 19.03.18, 13:38 Antworten mit Zitat
becki
Profi-Supporter
 
Anmeldung: 12.03.2008
Beiträge: 2483
Wohnort: Zittau




Da ist ausreichend Platz für einen Elefanten.







M7x0. 5 wäre auch eine Möglichkeit. Für alle die sowas rumliegen haben.
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 19.03.18, 13:49 Antworten mit Zitat
Michael
Offroad Junkie
 
Anmeldung: 29.06.2004
Beiträge: 577
Wohnort: A-1140 WIEN




becki hat folgendes geschrieben::
Da ist ausreichend Platz für einen Elefanten.







Dann brauche ich neben dem Würth-Einsatz also noch eine passend geschliffene 6mm-Schraube, korrekt?
Oder ist das Gewinde bereits 6mm und ich muss auf 8mm?

_________________
--- XT 350, 55V, BJ '85, schwarz-rot ---
--- XTZ 750 Super Ténéré, 4TD, BJ 92, EZ 94 ---
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 19.03.18, 14:16 Antworten mit Zitat
becki
Profi-Supporter
 
Anmeldung: 12.03.2008
Beiträge: 2483
Wohnort: Zittau




wenn du ein bissl Zeit hast, mache ich dir nen Brief zurecht. Schraube liegt bei.
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 19.03.18, 14:23 Antworten mit Zitat
Michael
Offroad Junkie
 
Anmeldung: 29.06.2004
Beiträge: 577
Wohnort: A-1140 WIEN




becki hat folgendes geschrieben::
wenn du ein bissl Zeit hast, mache ich dir nen Brief zurecht. Schraube liegt bei.


Du meinst die 7mm x 0,5?
Eigentlich wollte ich das noch diese Woche aus der Welt schaffen.
Warten wir noch ein wenig mit dem Brief, vielleicht ist die Schraube ja nur die Spitze des Eisberges...
Kenn das ja schon zur Genüge....
Rolling Eyes

_________________
--- XT 350, 55V, BJ '85, schwarz-rot ---
--- XTZ 750 Super Ténéré, 4TD, BJ 92, EZ 94 ---
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 20.04.18, 11:50 Antworten mit Zitat
Michael
Offroad Junkie
 
Anmeldung: 29.06.2004
Beiträge: 577
Wohnort: A-1140 WIEN




Update: Gestern hab ich den Motor komplett ausgebaut.
Es sind nur 8mm Platz in die Tiefe. Daher wurde eine kurze Würth Gewindebuchse auf eine Schraube aufgeschraubt und mit einer dünnen Trennscheibe auf 8mm gekürzt. Die Würth Gewindebuchsen haben so eine Art Halskrause. Da liegt die Kupferdichtscheibe jetzt auf. Die Gewinde Buchse hat sich auch nicht richtig eingequetscht und musste beim Herausdrehen des Eindrehwerkzeuges mit der Spitzange gehalten werden.
Ich gaub ich wird da noch 2Komponenten-Knetmasse drum herum kleben.
Ein Foto mach ich vor dem Zusammenbau nächste Woche.
LG und schönes Wochenende!
Michael

_________________
--- XT 350, 55V, BJ '85, schwarz-rot ---
--- XTZ 750 Super Ténéré, 4TD, BJ 92, EZ 94 ---
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 18.06.18, 08:53 Antworten mit Zitat
Michael
Offroad Junkie
 
Anmeldung: 29.06.2004
Beiträge: 577
Wohnort: A-1140 WIEN




Update II: Gestern hab ich den Motor wieder eingebaut.
(Davor hatte ich in schon einmal drin, aber der Auspufkrümmer ließsich aufgrund ausgerissener Gewinde nicht mehr montieren. Also wieder runter, und Gewindebuchse rein...)
Dabei bin ich auf die Ölquelle gestoßen. Nicht etwa die ausgerissene Dekompressorschraube sondern die beiden Hutmuttern, die den Zylinderkopf halten waren locker...

Allerdings ist die erste Probefahrt eher kurz verlaufen:
Kein Kennzeichen drauf, kein gültiges Pickerl und ohne Licht, um nicht auf meine Helmlosigkeit aufmerksam zu machen... Smile
Dann wollte ich einmal gas geben und der Motor beginnt zu stottern. Fühlte sich an, als würde er zu wenig Luft bekommen. Ein erster check des Luftfilters ergab Mäusefraß... Hätte also genug Luft bekommen müssen. Wird wahrscheinlich irgendwas im Vergaser zu sein. Lag jetzt lange rum, ohne Schutz. Vielleicht ist auch die Membran gerissen, hatte gestern keine Zeit mehr den Vergaser wieder auszubauen.
Halte euch weiter auf dem laufenden.
LG
Michael

_________________
--- XT 350, 55V, BJ '85, schwarz-rot ---
--- XTZ 750 Super Ténéré, 4TD, BJ 92, EZ 94 ---
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 18.06.18, 10:24 Antworten mit Zitat
Don Pedro
Profi-Supporter
 
Anmeldung: 09.03.2004
Beiträge: 7945
Wohnort: Bremen




Wie war das noch ?

Hattest du nicht auch das Yamaha Buch "die unendliche Geschichte" in Planung ? Laughing

Glück haben geht irgendwie anders ... Sad

_________________
Gruß,
Peter


Nur im Lexikon kommt Erfolg vor Fleiß.
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden

BeitragVerfasst am: 18.06.18, 10:26 Antworten mit Zitat
Michael
Offroad Junkie
 
Anmeldung: 29.06.2004
Beiträge: 577
Wohnort: A-1140 WIEN




Danke für die Anteilnahme. Man gönnt sich ja sonst nichts Smile Smile Smile

_________________
--- XT 350, 55V, BJ '85, schwarz-rot ---
--- XTZ 750 Super Ténéré, 4TD, BJ 92, EZ 94 ---
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 19.06.18, 12:03 Antworten mit Zitat
Bulldog
Steilhang-Roder
 
Anmeldung: 15.04.2015
Beiträge: 201




Oh man...
Kopf hoch Michael! Ich steh noch vor der Fertigstellung und du bist schon wieder bei den Unterhaltsarbeiten Laughing
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 19.06.18, 12:06 Antworten mit Zitat
Michael
Offroad Junkie
 
Anmeldung: 29.06.2004
Beiträge: 577
Wohnort: A-1140 WIEN




Bulldog hat folgendes geschrieben::
Oh man...
Kopf hoch Michael! Ich steh noch vor der Fertigstellung und du bist schon wieder bei den Unterhaltsarbeiten Laughing


... ich weiß ehrlich gesagt nicht, was schöner ist Shocked

Wahrscheinlich der Zeitpunkt wo alles fertig ist, man das erste Bier öffnet und das Ding noch nicht umgefallen ist...

_________________
--- XT 350, 55V, BJ '85, schwarz-rot ---
--- XTZ 750 Super Ténéré, 4TD, BJ 92, EZ 94 ---
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 25.06.18, 13:37 Antworten mit Zitat
Michael
Offroad Junkie
 
Anmeldung: 29.06.2004
Beiträge: 577
Wohnort: A-1140 WIEN




Weiteres Update der "Unendlichen Geschichte" Smile

Die Kleine läuft wieder. Schuld am Stottern war ein Stückchen Plastikfolie, welches die Primärdüse teilweise abgedeckt hat. Muss wohl irgendwann einmal in den Tank gefallen sein. Mikroplastik also auch schon in den XT-Tanks - nicht bloß in den Weltmeeren Mr. Green
Ein Blick in die Schwimmerkammer hat den Übeltäter sofort entlarvt.
Ich hätt ja zuerst die Sekundärvergaser-Menbran untersucht.
Zum Glück hatte ich wieder einmal eine gute Beratung zur Seite.
Morgen geht's ab zum Pickerl/TÜV. Seit April überfällig.... Embarassed
Hoffentlich ist jetzt alles dicht, denn für eine Probefahrt hatte ich am Samstag keine Zeit mehr.

_________________
--- XT 350, 55V, BJ '85, schwarz-rot ---
--- XTZ 750 Super Ténéré, 4TD, BJ 92, EZ 94 ---
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 23.07.18, 11:56 Antworten mit Zitat
Michael
Offroad Junkie
 
Anmeldung: 29.06.2004
Beiträge: 577
Wohnort: A-1140 WIEN




Der neueste Stand:
Pickerl-Überprüfung: KEINE MÄNGEL Mr. Green
Dass ich das noch erleben darf...

Dicht ist sie jetzt auch, 100km ohne Probleme.

Nach dem Ölwechsel hat sie kurz gequalmt, aber das verging wieder.
Jetzt stört mich eigentlich nur mehr das eigenwillige Geklapper wenn sie kalt ist.
Im unteren Ölsieb waren noch Dichtungsreste und Späne, im Ölfilter nur ein paar Späne.
Aber ich mach den Motor erst wieder auf, wenn was gröberes ist. Rolling Eyes

_________________
--- XT 350, 55V, BJ '85, schwarz-rot ---
--- XTZ 750 Super Ténéré, 4TD, BJ 92, EZ 94 ---
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 23.07.18, 13:34 Antworten mit Zitat
Don Pedro
Profi-Supporter
 
Anmeldung: 09.03.2004
Beiträge: 7945
Wohnort: Bremen




never change a running system ... Mr. Green

_________________
Gruß,
Peter


Nur im Lexikon kommt Erfolg vor Fleiß.
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden

Gewinde am Dekompressor zerstört
  xt350.de Foren-Übersicht -> Motor & Co
Sie können keine Beiträge in dieses Forum schreiben.
Sie können auf Beiträge in diesem Forum nicht antworten.
Sie können Ihre Beiträge in diesem Forum nicht bearbeiten.
Sie können Ihre Beiträge in diesem Forum nicht löschen.
Sie können an Umfragen in diesem Forum nicht mitmachen.
Alle Zeiten sind GMT + 1 Stunde  
Seite 1 von 2  
Gehen Sie zu Seite 1, 2  Weiter
  
  
 Neuen Beitrag schreiben  Auf Beitrag antworten  


Basiernd auf: phpBB 2.0.11, Theme by Vjacheslav Trushkin, modified