Das Yamaha XT350-Forum ;-) (...und TT350!)


Buchempfehlung

>> direkt bestellen

Reparaturanleitung!

Buchempfehlung

>> direkt bestellen

Fahrtipps!

Buchempfehlung

>> direkt bestellen
14,95€

Trainingsbuch!

xt350.de Foren-Übersicht -> Motor & Co -> Zündaussetzer? Probleme mit dem Standgas.
Neuen Beitrag schreiben  Auf Beitrag antworten Vorheriges Thema anzeigen :: Nächstes Thema anzeigen 
Zündaussetzer? Probleme mit dem Standgas.
BeitragVerfasst am: 31.03.18, 09:28 Antworten mit Zitat
Anton
Anschieber
 
Anmeldung: 31.03.2018
Beiträge: 8
Wohnort: Gmunden




Ich wollte mich vorerst für dieses ausgezeichnete Forum bedanken das mir schon des öfteren bei meiner XT350 weitergeholfen hat! Danke!

Ich habe ein Problem mit dem Standgas welches ich einfach nicht in den Griff bekomme...

Das Standgas meiner XT350 lässt sich gut einstellen, jedoch kommt es immer wieder zu Zündaussetzer? oder so. Kommen zwei Zündaussetzer hintereinander stirbt das Motorrad ab... Das ist nicht so lustig an der roten Ampel...
Da ich in diesem Forum kein Video hochladen kann, habe ich es auf YouTube hochgeladen. Link:

https://youtu.be/l-lUFbCLQMU

Ich hoffe ihr könnt mir weiterhelfen um das Problem einzugrenzen. Vergaserproblem? Zündungsproblem? Einstellungsproblem?

Danke im Voraus!
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 31.03.18, 10:17 Antworten mit Zitat
Rolf
schon lange dabei
 
Anmeldung: 16.12.2003
Beiträge: 3517
Wohnort: Braunschweig




Das klingt nach zurückpatschen. Meine Standardempfehlung dazu: Ventilspiel checken, Ansaugstutzen extrem pingelig prüfen (Ausbauen, anfassen, dran ziehen), Vergaser saubermachen, Leerlauf nach Anleitung einstellen. Sollte also nix schlimmes sein. Wenn du hast, mal CO im Leerlauf messen, dürfte viel zu wenig / nix sein. Viel Erfolg Wink

_________________
...manche Dinge machen wirklich keinen Sinn, sind aber gut fürs Ego...
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen

BeitragVerfasst am: 31.03.18, 10:18 Antworten mit Zitat
Don Pedro
Profi-Supporter
 
Anmeldung: 09.03.2004
Beiträge: 7965
Wohnort: Bremen




Moin,

ich hätte zwei "verdächtige" Ursachen für das Problem.

Zündkerze/Kerzenstecker/Kabel prüfen.
Macht es im Luftfilter "plopp" bevor der Motor ausgeht, könnte auch eine gelängte Steuerkette die Ursache sein.
Mal Steuerzeiten und Ventilspiel prüfen.

_________________
Gruß,
Peter


Nur im Lexikon kommt Erfolg vor Fleiß.
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden

BeitragVerfasst am: 31.03.18, 11:16 Antworten mit Zitat
Anton
Anschieber
 
Anmeldung: 31.03.2018
Beiträge: 8
Wohnort: Gmunden




Danke für die schnelle Antwort!

Wegen dem Zurückpatschen: Ich habe ja schon immer meine Probleme mit dem Kraftstoffstand im Vergaser. Sollte ja laut dem Forum 4mm unter Schwimmerkammer-dichtung sein. Ich habe hier oft das Problem das mir der Vergaser unter längerer Volllast leer gesaugt wird. (Dieses Problem muss ich auch noch beheben...) Jedoch sollte der Schwimmerstand sehr genau eingestellt sein!

Zu den Ventilspielen: Ich habe die Ventilspiele schon einmal gecheckt! Das Ventilspiel ist sehr unterschiedlich an den vier Ventilen und teilweise außerhalb der Toleranz. jedoch nie mehr als das doppelte der Toleranz und auch nicht kein spiel mehr. Wie genau glaubt ihr ist es mit den Ventilspielen? Könnte das mein Problem sein?

Zu den Ansaug-stuzen: Ich hatte das Problem, jedoch habe ich schon neue Ansaugstutzen. Des weitere habe ich schon daran gezogen und am Vergaser herumgebogen und es gab keine Veränderung an der Drehzahl. Der Bremsenreinigertest hat auch keine Undichtigkeit ergeben.

Den Vergaser habe ich das letzte mal vor 3 Jahren und 6000km sehr sauber geputzt. Könnte das sein, dass schon wieder irgendeine Öffnung zugewachsen ist? Könnte ich auf jeden Fall nochmal genau checken...

Was würde es bedeuten wenn der CO wert im Leerlauf viel zu wenig ist?

Danke für die Hilfe Rolf!

Zu der Zündkerze: Die Zündkerze ist jetzt ca. 2 Jahre und 4000km alt. Ich könnte Sie natürlich erneuern. Ist die schon wieder zu alt? Auf verdacht habe ich die Zündspule + Zündkabel erneuert jedoch habe ich keine Veränderung erhalten. Der Zündkerzenschuh ist jedoch vermutlich noch 30 Jahre alt. Könnte das ein Problem sein?

Zu der gelängten Steuerkette: Ich habe den Steuerkettenspanner nach Anleitung ausgebaut. Dieser hat noch ca. 1cm bis er maximal ausgefahren ist. Das bedeutet doch das die Steuerkette noch nicht zu lange ist oder?

Wenn der Motor ausgeht ist es immer das selbe Geräusch wie im Video.

Danke für die Hilfe Don Pedro!

Was ich noch sagen kann: Wenn ich bergab fahre und der Motorhahn ganz zu ist dann schießt das Motorrad manchmal. Das sollten die selben Unterbrecher wie im Standgas sein.

Ich bedanke mich hier nochmal für die Ausführliche Hilfe. Ich weiß, dass guter Rat normal teuer ist!

_________________
LG Anton
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 31.03.18, 11:25 Antworten mit Zitat
teilegrab
Offroad Junkie
 
Anmeldung: 20.10.2004
Beiträge: 564
Wohnort: Raum Hamburg




Probier mal : Leerlaufdüse erneuern. Erneuern ! Motor ist im Leerlaufbereich zu mager.

Gruß
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 31.03.18, 12:12 Antworten mit Zitat
Anton
Anschieber
 
Anmeldung: 31.03.2018
Beiträge: 8
Wohnort: Gmunden




Danke teilegrab für die Antowort!

Ich werde mir die Leerlaufdüse genauer ansehen!
Du findest ich sollte die Düse erneuern? Könnte es nicht sein, dass diese verdreckt ist? Immerhin sagst du ja das Gemisch ist zu Mager im Leerlauf.

_________________
LG Anton
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 31.03.18, 16:30 Antworten mit Zitat
teilegrab
Offroad Junkie
 
Anmeldung: 20.10.2004
Beiträge: 564
Wohnort: Raum Hamburg




Wenn die Leerlaufdüse irgendwo "zugewachsen" ist, kann man das kaum mit Hausmitteln wieder säubern - ich neige dann dazu, lieber auszutauschen/neu zu machen.
Kann auch sein : Deine Leelaufgemischschraube - von unten schwer zugänglich - ist völlig verstellt, daher ist das Leerlaufgemisch zu mager, deshalb "knallt" der Motor im Schiebebetrieb.

Gruß
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 01.04.18, 09:39 Antworten mit Zitat
Anton
Anschieber
 
Anmeldung: 31.03.2018
Beiträge: 8
Wohnort: Gmunden




Danke für den Tipp!

Die Leerlaufgemischschraube habe ich schon sehr oft einzustellen versucht. Leider hat sich nie viel verändert. Ich werde die Schraube nochmal auf Grundeinstellung drehen.

_________________
LG Anton
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 01.04.18, 10:21 Antworten mit Zitat
becki
Profi-Supporter
 
Anmeldung: 12.03.2008
Beiträge: 2486
Wohnort: Zittau




Wenn sich nicht viel verändert ist der o ring defekt, Schieber zu weit oben oder Kanal/Düse zu.
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 01.04.18, 10:29 Antworten mit Zitat
Anton
Anschieber
 
Anmeldung: 31.03.2018
Beiträge: 8
Wohnort: Gmunden




Danke becki!

Ich war mir nie sicher ob das normal ist, dass sich so wenig bis gar nichts ändert, wenn ich an der Leerlaufgemischschraube drehe!

Ich werde gleich am Nachmittag den Vergaser das 37. Mal ausbauen und dem auf dem Grund gehen. Ich bin mir noch nicht sicher was du mit "Schieber zu weit oben" meinst, aber das werde ich schon checken wenn ich den Vergaser vor mir habe.

Danke!

_________________
LG Anton
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 02.04.18, 10:32 Antworten mit Zitat
Don Pedro
Profi-Supporter
 
Anmeldung: 09.03.2004
Beiträge: 7965
Wohnort: Bremen




Becki meint den Primär- Schieber.
Grundeinstellung prüfen.

_________________
Gruß,
Peter


Nur im Lexikon kommt Erfolg vor Fleiß.
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden

BeitragVerfasst am: 02.04.18, 16:52 Antworten mit Zitat
bokehlicious
Semi-Profi
 
Anmeldung: 08.08.2015
Beiträge: 55
Wohnort: München




Anton hat folgendes geschrieben::
Danke für die schnelle Antwort!

Wegen dem Zurückpatschen: Ich habe ja schon immer meine Probleme mit dem Kraftstoffstand im Vergaser. Sollte ja laut dem Forum 4mm unter Schwimmerkammer-dichtung sein. Ich habe hier oft das Problem das mir der Vergaser unter längerer Volllast leer gesaugt wird. (Dieses Problem muss ich auch noch beheben...) Jedoch sollte der Schwimmerstand sehr genau eingestellt sein!

Zu den Ventilspielen: Ich habe die Ventilspiele schon einmal gecheckt! Das Ventilspiel ist sehr unterschiedlich an den vier Ventilen und teilweise außerhalb der Toleranz. jedoch nie mehr als das doppelte der Toleranz und auch nicht kein spiel mehr. Wie genau glaubt ihr ist es mit den Ventilspielen? Könnte das mein Problem sein?

Zu den Ansaug-stuzen: Ich hatte das Problem, jedoch habe ich schon neue Ansaugstutzen. Des weitere habe ich schon daran gezogen und am Vergaser herumgebogen und es gab keine Veränderung an der Drehzahl. Der Bremsenreinigertest hat auch keine Undichtigkeit ergeben.

Den Vergaser habe ich das letzte mal vor 3 Jahren und 6000km sehr sauber geputzt. Könnte das sein, dass schon wieder irgendeine Öffnung zugewachsen ist? Könnte ich auf jeden Fall nochmal genau checken...

Was würde es bedeuten wenn der CO wert im Leerlauf viel zu wenig ist?

Danke für die Hilfe Rolf!

Zu der Zündkerze: Die Zündkerze ist jetzt ca. 2 Jahre und 4000km alt. Ich könnte Sie natürlich erneuern. Ist die schon wieder zu alt? Auf verdacht habe ich die Zündspule + Zündkabel erneuert jedoch habe ich keine Veränderung erhalten. Der Zündkerzenschuh ist jedoch vermutlich noch 30 Jahre alt. Könnte das ein Problem sein?

Zu der gelängten Steuerkette: Ich habe den Steuerkettenspanner nach Anleitung ausgebaut. Dieser hat noch ca. 1cm bis er maximal ausgefahren ist. Das bedeutet doch das die Steuerkette noch nicht zu lange ist oder?

Wenn der Motor ausgeht ist es immer das selbe Geräusch wie im Video.

Danke für die Hilfe Don Pedro!

Was ich noch sagen kann: Wenn ich bergab fahre und der Motorhahn ganz zu ist dann schießt das Motorrad manchmal. Das sollten die selben Unterbrecher wie im Standgas sein.

Ich bedanke mich hier nochmal für die Ausführliche Hilfe. Ich weiß, dass guter Rat normal teuer ist!


Das Leersaugen des Vergasers war bei mir mal deshalb, weil ich einen Benzinschlauch mit zu geringem Durchmesser genommen hatte. Dann hatte ich das Problem nochmal bei einem Kraftstofffilter im Schlauch. Am besten mal mit einem 6mm Innendurchmesser Schlauch ohne Filter probieren. Evtl löst es das schon.

Die Ventilspiele sind denke ich nicht das Problem. So genau geht das nicht. Genauso tippe ich eher nicht auf Zündaussetzer.

Ich hatte genau das selbe Problem mit den Aussetzern im Leerlauf. Bei mir war es nach langer Suche der Vergaser. Ich hatte den Vergaser schon zweimal penibel sauber gemacht und alle Düsen durchgeblasen. Was dann geholfen hat war ein Bad über Nacht in heißem Wasser, in dem ich ein Spülmaschinentab aufgelöst habe. Wahrscheinlich war es einer der Luftkanäle der dann frei geworden ist.

Hier wird der zur XT350 ähnliche Vergaser erklärt:
https://www.xt600.de/xt_werkstatt/_special/-special-vergaser/vergaser.htm#

Und hier gibt es ein Bild mit den Venturikanälen, die wahrscheinlich verstopft sind:
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 03.04.18, 08:28 Antworten mit Zitat
Anton
Anschieber
 
Anmeldung: 31.03.2018
Beiträge: 8
Wohnort: Gmunden




Danke bokehlicious für die genaue Antwort!

Mein jetziger Stand ist, dass ich den Vergaser nochmal ausgebaut habe. Ich habe Jede Menge Schmutz am Sieb des Schwimmernadelsitzes gehabt! Das war wohl der Grund warum es mir den Vergaser leer gesaugt hat! Ich habe alles Gründlich geputzt und jetzt kann ich wieder durchgehend Gas geben Smile

Zu dem Problem mit den Zündaussetzern! Leitgeb hat mir ja empfholen die Leerlaufdüse zu erneuern! Ich als armer Student habe sie natürlich noch zu retten Versucht.
Ich habe den Kanal zwischen 9 und 12 und beide Öffnungen von 9 und 12 in das Venturirohr mittels Druckluft überprüft. (In dem tollen Bild von bokehlicious, Danke!) Diese sollten alle durchgängig sein.
Die Leerlaufdüse habe ich mittels Kupferlitze versucht frei zu machen.
Als Ich alles wieder zusammengebaut habe ist es jedoch leider wieder zu den üblichen Aussetzern gekommen. Sad

Jedoch hat sich die Lage schon sehr verbessert da ich jetzt verstanden habe dass das Leerlaufgemisch zu mager ist.
Die Vergasereinstellung habe ich abermals nach der Trischter Rezeptur aus dem Forum hier vorgenommen. Also sollte die Stellung des Primärschiebers in Ordnung sein! (Danke an becki für die Anregung) Die Stellung des Primärschiebers wird ja nur durch den Standgasregulierschrauben verändert wenn ich das richtig verstanden habe.

Mein jetziger Plan ist jetzt dass ich die Leerlaufdüse neu kaufen werde wie es schon teilegrab empfohlen hat. Obwohl die Günstigste aus Amerika ist und trotzdem 30€ mit Versand kostet Sad

Ich werde mich nochmal hier im Forum melden wenn die neue Leerlaufdüse eingebaut ist! Jedoch wahrscheinlich erst in einem Monat ca. Und danke nochmals an alle für die Antworten und Anregungen. Ich habe meinen Vergaser jetzt wieder ein Stück besser verstanden Smile

_________________
LG Anton
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: 29.06.18, 21:52 Antworten mit Zitat
Anton
Anschieber
 
Anmeldung: 31.03.2018
Beiträge: 8
Wohnort: Gmunden




teilegrab hat folgendes geschrieben::
Probier mal : Leerlaufdüse erneuern. Erneuern ! Motor ist im Leerlaufbereich zu mager.

Gruß


Nach langen hin und her und mehrmaligem Säubern der Leerlaufdüse mit verschiedensten Mitteln und Drähten habe ich mich jetzt doch noch durchgerungen die Leerlaufdüse neu zu kaufen.

Siehe da, mit freien Auge konnte ich schon erkennen dass die neue Leerlaufdüse ein größeres Loch hatte! Ich hab sie nun heute eingebaut und das Motorrad hat nun endlich!! ein perfektes Standgas ohne Aussetzer!

Danke nochmal teilegrab für den anstoß mit dem neu-kaufen und natürlich an alle andren die mir wertvolle Tipps gegeben haben!

LG Anton

_________________
LG Anton
Benutzer-Profile anzeigen Private Nachricht senden

Zündaussetzer? Probleme mit dem Standgas.
  xt350.de Foren-Übersicht -> Motor & Co
Sie können keine Beiträge in dieses Forum schreiben.
Sie können auf Beiträge in diesem Forum nicht antworten.
Sie können Ihre Beiträge in diesem Forum nicht bearbeiten.
Sie können Ihre Beiträge in diesem Forum nicht löschen.
Sie können an Umfragen in diesem Forum nicht mitmachen.
Alle Zeiten sind GMT + 1 Stunde  
Seite 1 von 1  

  
  
 Neuen Beitrag schreiben  Auf Beitrag antworten  


Basiernd auf: phpBB 2.0.11, Theme by Vjacheslav Trushkin, modified